<!DOCTYPE html>
<!--[if lt IE 7]>  <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en-US"> <![endif]-->
<!--[if IE 7]>     <html class="no-js lt-ie9 lt-ie8" lang="en-US"> <![endif]-->
<!--[if IE 8]>     <html class="no-js lt-ie9" lang="en-US"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en-US"> <!--<![endif]-->
	<head>
		<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
		<title>Going Green To Go Woke | MacIver Institute</title>
		<meta name="viewport" content="width=device-width">

		<link rel="icon" href="https://www.maciverinstitute.com/favicon.ico?v=2" type="image/x-icon" />
		<link rel="shortcut icon" href="https://www.maciverinstitute.com/favicon.ico?v=2" type="image/x-icon" />

		<link rel="profile" href="http://gmpg.org/xfn/11">
		<link rel="pingback" href="https://www.maciverinstitute.com/xmlrpc.php">
		

		<link href="https://fonts.googleapis.com/css?family=Lato:400,700|Roboto:400,700,900,bold" rel="stylesheet">
		<!-- <link href='https://fonts.googleapis.com/css?family=Open+Sans:400,400italic,600,700,700italic,800,300' rel='stylesheet' type='text/css'> -->
		
		<!--wordpress head-->
		<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="MacIver Institute &raquo; Feed" href="https://www.maciverinstitute.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="MacIver Institute &raquo; Comments Feed" href="https://www.maciverinstitute.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="MacIver Institute &raquo; Going Green To Go Woke Comments Feed" href="https://www.maciverinstitute.com/2021/10/going-green-to-go-woke/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s17596.pcdn.co\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://s17596.pcdn.co/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='bcct_style-css'  href='https://s17596.pcdn.co/wp-content/plugins/better-click-to-tweet/assets/css/styles.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://s17596.pcdn.co/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='cresta-social-crestafont-css'  href='https://s17596.pcdn.co/wp-content/plugins/cresta-social-share-counter/css/csscfont.min.css?ver=2.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='cresta-social-wp-style-css'  href='https://s17596.pcdn.co/wp-content/plugins/cresta-social-share-counter/css/cresta-wp-css.min.css?ver=2.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='cresta-social-googlefonts-css'  href='//fonts.googleapis.com/css?family=Noto+Sans:400,700&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-frontend-css'  href='https://s17596.pcdn.co/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css'  href='https://s17596.pcdn.co/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css'  href='https://s17596.pcdn.co/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-style-css'  href='https://s17596.pcdn.co/wp-content/themes/bootstrap-basic/css/bootstrap.min.css?ver=3.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-theme-style-css'  href='https://s17596.pcdn.co/wp-content/themes/bootstrap-basic/css/bootstrap-theme.min.css?ver=3.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-style-css'  href='https://s17596.pcdn.co/wp-content/themes/bootstrap-basic/css/font-awesome.min.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css'  href='https://s17596.pcdn.co/wp-content/themes/bootstrap-basic/css/main.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='chld_thm_cfg_parent-css'  href='https://s17596.pcdn.co/wp-content/themes/bootstrap-basic/style.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-basic-style-css'  href='https://s17596.pcdn.co/wp-content/themes/bootstrap-basic-child/style.css?ver=1.0.8.1505501905' type='text/css' media='all' />
<link rel='stylesheet' id='meks-author-widget-css'  href='https://s17596.pcdn.co/wp-content/plugins/meks-smart-author-widget/css/style.css?ver=1.1.3' type='text/css' media='all' />
<script type='text/javascript' src='https://s17596.pcdn.co/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://s17596.pcdn.co/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://s17596.pcdn.co/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=5.8.1' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://s17596.pcdn.co/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=5.8.1' id='ppress-select2-js'></script>
<script type='text/javascript' src='https://s17596.pcdn.co/wp-content/themes/bootstrap-basic/js/vendor/modernizr.min.js?ver=3.3.1' id='modernizr-script-js'></script>
<script type='text/javascript' src='https://s17596.pcdn.co/wp-content/themes/bootstrap-basic/js/vendor/respond.min.js?ver=1.4.2' id='respond-script-js'></script>
<script type='text/javascript' src='https://s17596.pcdn.co/wp-content/themes/bootstrap-basic/js/vendor/html5shiv.min.js?ver=3.7.3' id='html5-shiv-script-js'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga&#038;property=59c53d551610430012fe52fc' id='googleanalytics-platform-sharethis-js'></script>
<link rel="https://api.w.org/" href="https://www.maciverinstitute.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.maciverinstitute.com/wp-json/wp/v2/posts/45358" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.maciverinstitute.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s17596.pcdn.co/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<link rel="canonical" href="https://www.maciverinstitute.com/2021/10/going-green-to-go-woke/" />
<link rel='shortlink' href='https://www.maciverinstitute.com/?p=45358' />
<link rel="alternate" type="application/json+oembed" href="https://www.maciverinstitute.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.maciverinstitute.com%2F2021%2F10%2Fgoing-green-to-go-woke%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.maciverinstitute.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.maciverinstitute.com%2F2021%2F10%2Fgoing-green-to-go-woke%2F&#038;format=xml" />
<style id='cresta-social-share-counter-inline-css'>.cresta-share-icon .sbutton {font-family: 'Noto Sans', sans-serif;}</style><script>
(function() {
	(function (i, s, o, g, r, a, m) {
		i['GoogleAnalyticsObject'] = r;
		i[r] = i[r] || function () {
				(i[r].q = i[r].q || []).push(arguments)
			}, i[r].l = 1 * new Date();
		a = s.createElement(o),
			m = s.getElementsByTagName(o)[0];
		a.async = 1;
		a.src = g;
		m.parentNode.insertBefore(a, m)
	})(window, document, 'script', 'https://google-analytics.com/analytics.js', 'ga');

	ga('create', 'UA-3017199-6', 'auto');
			ga('send', 'pageview');
	})();
</script>
<link rel="icon" href="https://s17596.pcdn.co/wp-content/uploads/2017/11/cropped-mi-logo-120x120.png" sizes="32x32" />
<link rel="icon" href="https://s17596.pcdn.co/wp-content/uploads/2017/11/cropped-mi-logo-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://s17596.pcdn.co/wp-content/uploads/2017/11/cropped-mi-logo-300x300.png" />
<meta name="msapplication-TileImage" content="https://s17596.pcdn.co/wp-content/uploads/2017/11/cropped-mi-logo-300x300.png" />
		<style type="text/css" id="wp-custom-css">
			/*
You can add your own CSS here.

Click the help icon above to learn more.
*/

.cresta-share-icon i.c-icon-cresta-mail {
    background: #053558;
}

.cresta-share-icon i.c-icon-cresta-mail:hover {
    border: 2px solid #053558 !important;
    color: #053558;
}

.search-results .pagination-center, 
.search-results .pagination-row {
    display: block !important;
}

#mc_embed_signup input.button {
    margin: 0px auto;
    border: 2px solid white;
    border-radius: 4px;
    float: none;
    color: white;
    display: block;
    background-color: transparent;
}

.alm-listing li {
    background: 0 0;
    margin: 0 0 10px;
    padding: 0 0 0 0px;
    overflow: visible;
    position: relative;
    list-style: disc;
}		</style>
			</head>
	<body class="post-template-default single single-post postid-45358 single-format-standard">
		<!--[if lt IE 8]>
			<p class="chromeframe">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">activate Google Chrome Frame</a> to improve your experience.</p>
		<![endif]-->
		
		
		
		
		
		<div class="container-fluid page-container">

			<div class="top-banner hidden-xs hidden-sm">
				<div class="container">
						<div class="row">
							<div class="col-md-4"><div class="contact-about"><ul id="menu-contact-about" class="list-inline"><li id="menu-item-35177" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35177"><a href="https://www.maciverinstitute.com/about-us/">About MacIver Institute</a></li>
<li id="menu-item-34" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34"><a href="https://www.maciverinstitute.com/contact-us/">Contact Us</a></li>
</ul></div></div>
							<div class="col-md-8 pull-right"><div class="social-links"><ul id="menu-social-navigation" class="list-inline"><li id="menu-item-10310" class="donate-link menu-item menu-item-type-custom menu-item-object-custom menu-item-10310"><a href="https://www.paypal.me/maciverinstitute/250">Please Donate</a></li>
<li id="menu-item-36" class="fb-link menu-item menu-item-type-custom menu-item-object-custom menu-item-36"><a target="_blank" rel="noopener" href="http://facebook.com/maciverinstitute">Facebook</a></li>
<li id="menu-item-37" class="twitter-link menu-item menu-item-type-custom menu-item-object-custom menu-item-37"><a target="_blank" rel="noopener" href="http://twitter.com/maciverwisc">Twitter</a></li>
<li id="menu-item-35203" class="soundcloud-link menu-item menu-item-type-custom menu-item-object-custom menu-item-35203"><a target="_blank" rel="noopener" href="https://soundcloud.com/user-160866530">SoundCloud</a></li>
</ul></div></div>
						</div>
				</div>
			</div>

			 
			<header role="banner">
				<div class="row row-with-vspace site-branding  hidden-xs hidden-sm">
				    <div class="container">

					    <a href="/">
						    <div class="col-xs-12 col-md-6 site-title"></div>
						</a>

						<div class="hidden-xs hidden-sm col-md-6 page-header-top-right">
							<div class="sr-only">
								<a href="#content" title="Skip to content">Skip to content</a>
							</div>
							 
							<div class="pull-right">
								<div id="search-5" class="widget widget_search"><form role="search" method="get" class="search-form form" action="https://www.maciverinstitute.com/">
	<label for="form-search-input" class="sr-only">Search for</label>
	<div class="input-group">
		<input type="search" id="form-search-input" class="form-control" placeholder="Search" value="" name="s" title="Search for:">
		<span class="input-group-btn">
			<button type="submit" class="btn btn-default">Search</button>
		</span>
	</div>
</form></div> 
							</div>
							<div class="clearfix"></div>
							 
						</div>

					</div>
				</div><!--.site-branding-->
				
				<!-- NAVIGATION -->
				<div class="row main-navigation">
				   
					<div class="col-md-12">
						<nav class="navbar navbar-default" role="navigation">
							<div>

								<div class="navbar-header">
									<div class="col-xs-4">
										<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-primary-collapse">
											<span class="sr-only">Toggle navigation</span>
											<span class="icon-bar"></span>
											<span class="icon-bar"></span>
											<span class="icon-bar"></span>
										</button>
									</div>

									<div class="donate-m-container col-xs-4 hidden-md hidden-lg">
									    <a href="/donate" class="donate-mobile">Donate Now</a>
									</div>

									<div class="search-button-container col-xs-4">
										<button id="search-button" type="button" class="navbar-toggle" data-toggle="button" data-target="#search">
											<span class="glyphicon glyphicon-search"></span>
										</button>
									</div>
								</div>

								<div class="mobile-search-container hidden-md hidden-lg">
								    <div id="search" class="row hidden-xs hidden-sm">
								        
								        <div class="page-header-top-right">
											<div class="sr-only">
												<a href="#content" title="Skip to content">Skip to content</a>
											</div>
											 
											<div class="pull-right">
												<div id="search-5" class="widget widget_search"><form role="search" method="get" class="search-form form" action="https://www.maciverinstitute.com/">
	<label for="form-search-input" class="sr-only">Search for</label>
	<div class="input-group">
		<input type="search" id="form-search-input" class="form-control" placeholder="Search" value="" name="s" title="Search for:">
		<span class="input-group-btn">
			<button type="submit" class="btn btn-default">Search</button>
		</span>
	</div>
</form></div> 
											</div>
											<div class="clearfix"></div>
											 
										</div>

								    </div>
								</div>


								<div class="row row-with-vspace site-branding  hidden-md hidden-lg">
								    <div class="mobile-title container col-xs-12 col-md-6">

									    <a href="/">
										    <div class="site-title"></div>
										</a>

									</div>
								</div><!--.site-branding-->
							
								<div class="collapse navbar-collapse navbar-primary-collapse">
									<ul id="menu-main-navigation" class="nav navbar-nav pull-right"><li id="menu-item-22" class="menu-item menu-item-type-custom menu-item-object-custom current-post-parent menu-item-22"><a href="/">HOME</a></li>
<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-64"><a href="https://www.maciverinstitute.com/category/news/">NEWS</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://www.maciverinstitute.com/category/perspectives/">PERSPECTIVES</a></li>
<li id="menu-item-45105" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-45105 dropdown" data-dropdown="dropdown"><a href="https://www.maciverinstitute.com/category/special-topics/" class="dropdown-toggle" data-toggle="dropdown">BIG ISSUES <span class="caret"></span> </a>
<ul class="sub-menu dropdown-menu">
	<li id="menu-item-45267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45267"><a href="https://www.maciverinstitute.com/category/ballot-integrity/">Ballot Integrity</a></li>
	<li id="menu-item-42760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42760"><a href="https://www.maciverinstitute.com/category/covid-19/">COVID-19</a></li>
	<li id="menu-item-45106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45106"><a href="https://www.maciverinstitute.com/category/crt/">Critical Race Theory</a></li>
	<li id="menu-item-44769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44769"><a href="https://www.maciverinstitute.com/category/budget/">State Budget</a></li>
</ul>
</li>
<li id="menu-item-44791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44791"><a href="https://www.maciverinstitute.com/category/media/">MEDIA</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-20 dropdown" data-dropdown="dropdown"><a href="https://www.maciverinstitute.com/category/research/" class="dropdown-toggle" data-toggle="dropdown">RESEARCH <span class="caret"></span> </a>
<ul class="sub-menu dropdown-menu">
	<li id="menu-item-38805" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38805"><a href="http://www.maciverinstitute.com/category/research/">The Latest</a></li>
	<li id="menu-item-38798" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38798"><a href="https://spark.adobe.com/page/G6S0oPkYjkVlj/">Education</a></li>
	<li id="menu-item-38799" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38799"><a href="https://spark.adobe.com/page/lqcJZZ1BQV53a/">Healthcare</a></li>
	<li id="menu-item-38804" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38804"><a href="https://spark.adobe.com/page/Z1Vp4rQDImS7s/">It&#8217;s Working Wisconsin!</a></li>
	<li id="menu-item-38800" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38800"><a href="https://spark.adobe.com/page/8t3EDOj2fWLQu/">Taxes &#038; Fiscal Policy</a></li>
	<li id="menu-item-38801" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38801"><a href="https://spark.adobe.com/page/nuIMnFwiANz6n/">Welfare Reform</a></li>
	<li id="menu-item-38803" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38803"><a href="https://spark.adobe.com/page/tTzfdAvvB83C1/">2019-21 State Budget</a></li>
</ul>
</li>
<li id="menu-item-10283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10283"><a href="https://www.maciverinstitute.com/category/its-working/">IT&#8217;S WORKING</a></li>
</ul> 
									 
								</div><!--.navbar-collapse-->

							</div>
						</nav>
					</div>
				
				</div><!--.main-navigation-->
			</header>

			<div id="content" class="row row-with-vspace site-content">
			<div class="container"> 
  
				<div class="col-md-9 content-area" id="main-column">
					<main id="main" class="site-main" role="main">
						
	<article id="post-45358" class="post-45358 post type-post status-publish format-standard has-post-thumbnail hentry category-maciver-investigations category-news tag-climate-change tag-climate-change-task-force tag-climate-justice tag-department-of-health-services tag-department-of-natural-resources tag-department-of-public-instruction tag-environmental-justice tag-global-warming tag-governor-evers tag-mandela-barnes tag-rep-greta-neubauer">
		<header class="entry-header">
			<h1 class="entry-title"><a href="https://www.maciverinstitute.com/2021/10/going-green-to-go-woke/" rel="bookmark">Going Green To Go Woke</a></h1>
	
			 
	
			<div class="entry-meta">
				
			<span class="article-publish-info byline"> By <span class="author vcard"><a class="url fn n" href="https://www.maciverinstitute.com/author/ldittrich/" title="View all posts by Lexi Dittrich">Lexi Dittrich</a></span></span><span class="article-publish-info posted-on"> - <a href="https://www.maciverinstitute.com/2021/10/going-green-to-go-woke/" title="5:30 am" rel="bookmark"><time class="entry-date published" datetime="2021-10-09T05:30:47+00:00">October 9, 2021</time></a></span> 
			</div><!-- .entry-meta -->
			 
				</header><!-- .entry-header -->
	
					<div class="entry-tags col-sm-12 col-md-6">
				 <a href="https://www.maciverinstitute.com/tag/climate-change/" rel="tag">Climate Change</a>, <a href="https://www.maciverinstitute.com/tag/climate-change-task-force/" rel="tag">Climate Change Task Force</a>, <a href="https://www.maciverinstitute.com/tag/climate-justice/" rel="tag">Climate Justice</a>, <a href="https://www.maciverinstitute.com/tag/department-of-health-services/" rel="tag">Department of Health Services</a>, <a href="https://www.maciverinstitute.com/tag/department-of-natural-resources/" rel="tag">Department of Natural Resources</a>, <a href="https://www.maciverinstitute.com/tag/department-of-public-instruction/" rel="tag">Department of Public Instruction</a>, <a href="https://www.maciverinstitute.com/tag/environmental-justice/" rel="tag">Environmental Justice</a>, <a href="https://www.maciverinstitute.com/tag/global-warming/" rel="tag">Global Warming</a>, <a href="https://www.maciverinstitute.com/tag/governor-evers/" rel="tag">Governor Evers</a>, <a href="https://www.maciverinstitute.com/tag/mandela-barnes/" rel="tag">Mandela Barnes</a>, <a href="https://www.maciverinstitute.com/tag/rep-greta-neubauer/" rel="tag">Rep. Greta Neubauer</a><br />			</div>
			
		<!--www.crestaproject.com Social Button in Content Start--><div id="crestashareiconincontent" class="cresta-share-icon first_style"><div class="sbutton  facebook-cresta-share" id="facebook-cresta-c"><a rel="nofollow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.maciverinstitute.com%2F2021%2F10%2Fgoing-green-to-go-woke%2F&amp;t=Going+Green+To+Go+Woke" title="Share on Facebook" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-facebook"></i></a></div><div class="sbutton  twitter-cresta-share" id="twitter-cresta-c"><a rel="nofollow" href="https://twitter.com/intent/tweet?text=Going+Green+To+Go+Woke&amp;url=https%3A%2F%2Fwww.maciverinstitute.com%2F2021%2F10%2Fgoing-green-to-go-woke%2F" title="Share on Twitter" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-twitter"></i></a></div><div class="sbutton  linkedin-cresta-share" id="linkedin-cresta-c"><a rel="nofollow" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.maciverinstitute.com%2F2021%2F10%2Fgoing-green-to-go-woke%2F&amp;title=Going+Green+To+Go+Woke&amp;source=https://www.maciverinstitute.com/" title="Share to LinkedIn" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-linkedin"></i></a></div><div style="clear: both;"></div></div><div style="clear: both;"></div><!--www.crestaproject.com Social Button in Content End-->	
			
		 
		<div class="entry-content">
			<img width="2670" height="1400" src="https://s17596.pcdn.co/wp-content/uploads/2020/12/Climate-Change-Report.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://s17596.pcdn.co/wp-content/uploads/2020/12/Climate-Change-Report.png 2670w, https://s17596.pcdn.co/wp-content/uploads/2020/12/Climate-Change-Report-300x157.png 300w, https://s17596.pcdn.co/wp-content/uploads/2020/12/Climate-Change-Report-1024x537.png 1024w, https://s17596.pcdn.co/wp-content/uploads/2020/12/Climate-Change-Report-768x403.png 768w, https://s17596.pcdn.co/wp-content/uploads/2020/12/Climate-Change-Report-1536x805.png 1536w, https://s17596.pcdn.co/wp-content/uploads/2020/12/Climate-Change-Report-2048x1074.png 2048w" sizes="(max-width: 2670px) 100vw, 2670px" /><div class="clearfix break"></div>
			
	
	
			<h4>Wisconsin’s Governor And State Agencies Are Using The Climate Change Movement To Advance Their Social Equity Agenda</h4>
<p>&nbsp;</p>
<h4>DNR, DHS, And DPI All Believe Climate Change Can’t Be Solved Without Ending Racism</h4>
<p>&nbsp;</p>
<h4>DPI Says Science Is “White Supremacist, heteronormative, Misogynistic,” But Says You Can’t Question The Science On Climate Change</h4>
<p>&nbsp;</p>
<p>September 9, 2021</p>
<p>By Lexi Dittrich</p>
<p>“Communities of color and low-income communities often experience the first and worst consequences of climate change and have long been on the frontlines of this battle, and therefore, environmental, climate, and economic policy must incorporate justice and equity for people of color and low-income communities.”</p>
<p>That’s an excerpt from Governor Evers’ <a href="https://docs.legis.wisconsin.gov/code/executive_orders/2019_tony_evers/2019-52.pdf" target="_blank" rel="noopener">Executive Order #52</a>, which created his Task Force on Climate Change in 2019. It’s no secret that Evers and Lieutenant Governor Mandela Barnes have made the woke equity agenda a top priority for their administration. In fact, the Governor has stated that equity should be the biggest issue in Wisconsin.</p>
<p>“We have to make sure that we’re making equity and inclusion the most important issue in state government,” <a href="https://youtu.be/bm1yCgnP2f4?t=1007" target="_blank" rel="noopener">Evers said</a> during the Governor’s Advisory Council on Equity and Inclusion meeting on February 19, 2021.</p>
<p>Some might find it even more surprising that Evers and Barnes are using climate change to push the wokeness and equity agenda. Lt. Gov. Barnes, Chair of the Governor’s Task Force on Climate Change, <a href="https://wiseye.org/player/?clientID=2789595964&amp;eventID=2020051043" target="_blank" rel="noopener">declared</a> that achieving environmental justice was a primary goal of the Task Force.</p>
<p>Barnes <a href="https://content.govdelivery.com/accounts/WIGOV/bulletins/259055e" target="_blank" rel="noopener">believes</a> preventing global warming won’t be done correctly unless solutions also “strive for economic and environmental justice” and “<a href="https://madison.com/ct/opinion/column/lt-gov-mandela-barnes-global-climate-action-is-urgent-in/article_b8c25bc2-ba6d-513c-a845-f7f4b6f4579c.html" target="_blank" rel="noopener">harness the power of clean energy not just to create jobs, but to create justice and equity.</a>”</p>
<p>Anything less, <a href="http://www.thewheelerreport.com/wheeler_docs/files/120920barnes.pdf" target="_blank" rel="noopener">Barnes says</a>, “will continue the long pattern of environmental racism we have witnessed in this country.”</p>
<p>Some Legislators are on the same page. Another member of the Governor’s Task Force, Representative Greta Neubauer (D-Racine), <a href="http://www.thewheelerreport.com/wheeler_docs/files/0920neubauer.pdf" target="_blank" rel="noopener">has said</a>, “The urgency of the climate crisis requires a new approach centered on equity and justice. The injustices we have seen inflicted on the most vulnerable, primarily poor people and people of color, through the extraction of fossil fuels will be magnified 100 fold as climate change accelerates.”</p>
<p>You may be confused how terms like equity, inclusion, justice, and eliminating racism have anything to do with climate change. To the far left, climate change and carbon emissions are tools that further social, racial, and financial disparities. They believe solutions to climate change aren’t good enough anymore unless they right the wrongs of racism and disparate outcomes in the process.</p>
<p>This might sound like a commendable goal at face value, and it very well may have been when environmental justice was <a href="https://www.epa.gov/environmentaljustice/environmental-justice-timeline" target="_blank" rel="noopener">first adopted decades ago at the federal level</a>. But those nice sentiments today have been hijacked by a radically progressive agenda that wants the government to control everything about how you live your life.</p>
<p>We’re already seeing this agenda in practice in California, where the government has created <a href="https://www.csd.ca.gov/Pages/Low-Income-Weatherization-Program.aspx" target="_blank" rel="noopener">low-income solar subsidies</a> and mandated that their <a href="https://calepa.ca.gov/EnvJustice/GHGInvest/" target="_blank" rel="noopener">cap-and-trade program gives 25% of collections to “disadvantaged communities.”</a> That’s the equity part, but it comes with a heap of other expensive green policies and costly subsidies, which are then shifted onto and paid for by all Californian ratepayers. The result is energy bills in California that are <a href="https://www.dailysignal.com/2021/06/25/blackouts-loom-in-california-as-electricity-prices-are-absolutely-exploding/" target="_blank" rel="noopener">70% higher than the US average</a>, even while <a href="https://www.eia.gov/state/seds/data.php?incfile=/state/seds/sep_sum/html/rank_use_capita.html&amp;sid=US" target="_blank" rel="noopener">Californians use 54.4% less electricity per capita than the US average</a>.</p>
<p>Increasing energy costs in California have become so extreme that they’re chasing major businesses out of the state. A <a href="https://www.hoover.org/sites/default/files/research/docs/21117-ohanian-vranich.pdf" target="_blank" rel="noopener">new study from the Hoover Institution</a> shows that high energy and utility costs are among the top reasons why major companies are leaving California in droves. In just the first six months of 2021, the Hoover Institution finds that more businesses have moved out of California than did in the entire year of 2020.</p>
<p>Those higher prices don’t give back reliable power in return. The Californian government and power companies can, and do, <a href="https://www.nbcnews.com/news/us-news/millions-facing-power-outages-heatwave-overwhelms-california-energy-grid-n1237015" target="_blank" rel="noopener">cut power to homes and businesses</a> when their inefficient renewable grid <a href="https://www.cpuc.ca.gov/-/media/cpuc-website/divisions/news-and-outreach/documents/news-office/key-issues/summer-reliability/summer-2021-reliability-monthly-report--011121.pdf?sc_lang=en&amp;hash=10008BEFE9F2546862BE18E35C7F8EA6" target="_blank" rel="noopener">can’t keep up</a>, like last summer when they issued two days of rolling blackouts <a href="https://www.dailysignal.com/2021/06/25/blackouts-loom-in-california-as-electricity-prices-are-absolutely-exploding/" target="_blank" rel="noopener">that affected 800,000 homes and businesses</a>. Businesses during planned blackouts <a href="https://www.wsj.com/articles/california-blackouts-force-businesses-to-tally-their-losses-11571942299" target="_blank" rel="noopener">stand to lose thousands in wasted food or lost business</a>. Elderly Californians and those with disabilities <a href="https://www.npr.org/sections/health-shots/2019/11/01/775258901/californias-preemptive-blackouts-put-a-strain-on-people-with-home-medical-needs" target="_blank" rel="noopener">often lose power to their electric-powered equipment</a> during the blackouts, which could <a href="https://www.dailywire.com/news/california-power-company-says-it-may-have-to-impose-blackouts-for-the-next-10-years" target="_blank" rel="noopener">cost them their lives</a>. Those of modest means or in poverty&#8211;the recipients of most government equity policies&#8211;often can’t afford to buy generators or equipment to prepare for the planned blackouts. Meaning, when these green policies go wrong, they could hurt the poor the most.</p>
<p>Californian energy providers project planned power outages <a href="https://www.dailywire.com/news/california-power-company-says-it-may-have-to-impose-blackouts-for-the-next-10-years" target="_blank" rel="noopener">could continue for the next 10 years</a> while they try to figure out how to manage their ineffective green grid.</p>
<p style="width: 50%; font-size: 24px; margin: 10px; float: right; border: 0px solid; padding: 20px;">The left has managed to mash together Critical Theory and Critical Race Theory, two radical and very social fields of study, with the green agenda, which claims to be based in science. In practice, the environmental justice agenda is an attempt to push Marxist, centrally planned governance, while using the pleasant-sounding green agenda as its vehicle for massive social change.</p>
<p>California’s electricity grid, because of its unsustainable reliance on renewable power sources, will inevitably be even more strained once <a href="https://www.gov.ca.gov/2020/09/23/governor-newsom-announces-california-will-phase-out-gasoline-powered-cars-drastically-reduce-demand-for-fossil-fuel-in-californias-fight-against-climate-change/" target="_blank" rel="noopener">the sale of new gas-powered cars is banned in 2035</a> and more communities <a href="https://www.sierraclub.org/articles/2021/07/californias-cities-lead-way-gas-free-future" target="_blank" rel="noopener">restrict or ban the use of natural gases for cooking and heating homes</a>. These green, “equitable” policy decisions limit people’s choices on when to turn the lights or AC on, what car they can drive, and whether they can even afford their electric bills. Those limitations affect the poor and disadvantaged especially hard. So much for “justice.”</p>
<p>In practice, environmental and climate justice aren’t about helping the poor or disadvantaged. Rather, the movements insidiously piggy-back on the fight against climate change, when their actual goal is to dismantle a society that they accuse of being racist at every level. The green movement is merely a vehicle and a billy club to achieve a broader far-left agenda.</p>
<p>The result will hurt the poor, who the movements claim to help, by slamming them with the exorbitant energy costs that come with prematurely mandating a renewable grid that is still incapable of producing efficient energy for all. Life for everyone&#8211;citizens, business owners, utility managers&#8211;will become much more expensive under this paradigm and far less free as the government oversteps its bounds to hyper-regulate their unsustainable green economy.</p>
<p>The Evers Administration and various agencies have adopted carefully-chosen terms to move this agenda forward. In this report, we will explore some of those terms and what they really mean. We’ll also show you examples at the Wisconsin Departments of Natural Resources, Health Services, and Public Instruction where this racialized climate activism has taken root.</p>
<p>&nbsp;</p>
<h4>The Governor’s Task Force On Climate Change And The Vocabulary You Need To Know</h4>
<p>Before we go any further, it’s important for you to know the vocabulary that environmental justice proponents are using to define and push their agenda. Fortunately, the Governor’s Task Force on Climate Change hosted a December 2019 presentation, given by Founder/CEO of Cream City Conservation and Consulting, August Ball, to explain just that.</p>
<p>The first need-to-know term here is environmental justice. Ball defined environmental justice as “the fair treatment and meaningful involvement of all people, regardless of race, color, national origin, or income with respect to the development, implementation and enforcement of environmental laws, regulations, and policies.” This definition is augmented by her definition of “fair treatment”: “no group of people should bear a disproportionate share of the negative environmental consequences resulting from industrial, governmental and commercial operations or policies.” These are the <a href="https://www.epa.gov/environmentaljustice/learn-about-environmental-justice" target="_blank" rel="noopener">exact same definitions used by the federal Environmental Protection Agency.</a></p>
<p>To achieve the federal government’s and Ball’s definition of “fair treatment” necessarily means <a href="https://www.maciverinstitute.com/2021/05/critical-race-theory-in-wisconsin-k12-education/" target="_blank" rel="noopener">enforcing equal, predetermined outcomes, or equity,</a> for all, something only the strong-arm of an over-intrusive government can do. It’s a pretty radical suggestion that necessarily restricts equal opportunities and replaces them with government engineering of our businesses and society.</p>
<p>This in mind, environmental justice today is the act of creating and enforcing environmental policy that favors whoever the government believes is “disadvantaged.” That group tends to be the poor, people of color, and people who live in urban areas, but that could often change with the political tides. The “disadvantaged” group is then explicitly favored in environmental policy, while other groups are disregarded, and companies and industries are demonized and attacked.</p>
<p>Key industries targeted for attack by environmental justice warriors are coal, natural gas, and nuclear power providers, the gasoline and diesel-powered vehicle industry, large-scale farms (even family-owned ones), and factories of any kind.</p>
<p>Climate justice is another term used by these far left proponents, but it means almost the same as, and often overlaps with, environmental justice. Whereas environmental justice focuses on skewed, redistributive policies based on the environments in which people live, climate justice focuses on policies based on the changing climate.</p>
<p>Member August Ball also introduced the term “environmental racism” to the Task Force, which she described as “Any government or industry action, or failure to act, that has a negative environmental impact which disproportionately harms (whether intentional or not) individuals, groups, or communities based on race or color.”</p>
<p><em>Whether intentional or not. </em></p>
<p>Ball asserts that “Racism is absolutely connected to power,” not to one’s personal beliefs or intentions. “Racism is not simply one person’s identity – racial identity – being perceived as superior to another. Racism is about social power and that social power being superior to another.”</p>
<p>Ball says environmental justice is the solution to environmental racism. Another necessary solution to environmental racism, she says, would require throwing out our bedrock judicial standards of “innocent until proven guilty” and “intent” in order to accuse companies and convict them of racism, regardless of whether they acted with racist intent or not.</p>
<p>This is the face of environmental justice: rewriting the American way, taking away our fair principles of justice and morality, in order to achieve a specific outcome for only a specific few.</p>
<p>It’s interesting to see this philosophy take hold of what is supposed to be a scientific agenda. The left has managed to mash together Critical Theory and Critical Race Theory, two radical and very social fields of study, with the green agenda, which claims to be based in science. They claim you can’t solve racism and help the poor without solving climate change, and climate change won’t be solved without solving racism. Further, neither will be solved without rewriting society to create radical’s vision of “utopia.” In practice, the environmental justice agenda is an attempt to push Marxist, communist, centrally planned governance, while using the pleasant-sounding green agenda as its vehicle for massive social change.</p>
<p>The <a href="https://www.maciverinstitute.com/2020/12/mi-analysis-evers-climate-change-report-is-steeped-in-racial-equity-and-social-justice-rhetoric-with-an-invisible-price-tag-that-no-one-dares-discuss/" target="_blank" rel="noopener">final recommendations from the Task Force on Climate Change</a> show how that would begin to play out.</p>
<p>The Task Force recommends creating an Office of Environmental Justice, made to seek out low-income, minority, and other disadvantaged Wisconsinites who “may be experiencing more harm or are more susceptible to environmental conditions.” They would “address the impact of climate change on vulnerable communities” by producing environmental justice analyses and, at worst, may sue certain businesses in order to achieve environmental justice.</p>
<p>The Task Force would also require teaching the radical climate justice agenda in all of your kids’ classrooms. Governor Evers’ proposed 2021-2023 biennial budget would have required DPI to release curriculum recommendations that teach kids how to fight climate change in their science, English language arts, social studies, and mathematics courses. This kind of curriculum model has <a href="https://www.maciverinstitute.com/2020/07/questionable-curriculum-schools-walk-out-on-education/" target="_blank" rel="noopener">already pulled Wisconsin kids out of classrooms</a> to become protesters and activists for whatever environmental cause their teachers would have them march for. (Remember that your tax dollars pay for that activism).</p>
<p>The Task Force also recommended the Public Service Commission (PSC) take the “social cost of carbon” into account when they approve or deny new utility construction projects, as a means to achieve environmental justice. The social cost of carbon, according to Evers’ proposal, “is an estimate of the economic damages that would result from emitting one additional ton of greenhouse gas into the atmosphere.” What exactly is the cost of those estimated damages? Ask the divisive Paris Climate Agreement, which is in <a href="https://twitter.com/MacIverWisc/status/1379887804054835206" target="_blank" rel="noopener">control of the highly subjective metric</a>.</p>
<p>Daily Signal writer Kevin Dayaratna <a href="https://www.dailysignal.com/2021/03/02/why-social-cost-of-carbon-is-most-useless-number-youve-never-heard-of/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=why-social-cost-of-carbon-is-most-useless-number-youve-never-heard-of" target="_blank" rel="noopener">describes the metric as</a> “the most useless number you’ve never heard of,” because it is so easy to manipulate. In practice, the policy is only there to bludgeon businesses for using carbon-based energy.</p>
<p>More Task Force recommendations include required “independent racial disparity” studies for every new development project in the state, required “climate and environmental justice impact analyses” before the Department of Transportation (WisDOT) approves any new road projects, and required anti-racism education for all state legislators and employees.</p>
<p>These policies are both unnecessary and likely expensive. Mandates like these would be paid for with your tax dollars or with increases to your electricity and gasoline bills, like they are in California.</p>
<p>Task Force member Stephanie Salgado and her organization, the former Youth Climate Action Team (YCAT), say all the above measures wouldn’t be enough to achieve environmental justice, though. Remember, the climate justice movement is just one vehicle for achieving the far left’s equitable Marxist future. That’s why groups like <a href="https://www.maciverinstitute.com/2020/07/governor-evers-task-force-confronts-climate-change-with-environmental-justice/" target="_blank" rel="noopener">YCAT say that environmental justice can only be achieved if it</a>:</p>
<ul>
<li aria-level="2">Destroys all private and government prisons</li>
<li aria-level="2">Makes marajuana and other recreational drugs legal</li>
<li aria-level="2">Registers all voters automatically at age 16 and ends voter ID laws</li>
<li aria-level="2">Gives free healthcare and free transition surgeries to transgenders</li>
<li aria-level="2">Dismantles capitalism</li>
</ul>
<p>Lt. Governor Barnes is on board with the last item on that list. At the 2019 United Nations Climate Change Conference in Madrid (COP25), Barnes claimed that people are too focused on making money and profits to think of making a green, clean future for their children. The solution, Barnes believes, would require America to “<a href="https://townhall.com/columnists/mdkittle/2020/01/25/wisconsin-lt-gov-barnes-wants-to-stymie-capitalism-n2560065" target="_blank" rel="noopener">stymie</a>” the growth of capitalism.</p>
<p>“Capitalism is unquestionably the source of our crisis,” the YCAT principles <a href="https://www.ycat.us/about" target="_blank" rel="noopener">read</a>. “Many fight for the reform of this broken system, but one cannot improve a system that is so fundamentally broken.”</p>
<p>That’s what environmental and climate justice really mean. It means radically changing our laws that keep us safe, prudent, and orderly, in order to control you, your way of life, and how your tax dollars are spent.</p>
<p>&nbsp;</p>
<h4>Department of Natural Resources</h4>
<p>The Department of Natural Resources (DNR) has dedicated several pages on their website to climate change. Over half of those pages contain references to environmental justice and equity. Like the Governor’s Task Force, DNR also preaches that climate change solutions will be incomplete without a hyper-focus on Wisconsin’s disparaged groups du jour.</p>
<p>“Many studies have shown that the negative health impacts of climate change are not equally distributed,” DNR says on their webpage about <a href="https://dnr.wisconsin.gov/climatechange/science" target="_blank" rel="noopener">The Science of Climate Change</a>. “Structural racism has historically been a large factor in determining what communities are most negatively impacted by environmental health issues including climate change.”</p>
<p>&#8220;Everyone is affected by climate change, but some people are more affected than others because of factors like where they live, their age, health, income, occupation, or how they go about their day-to-day lives,&#8221; DNR Secretary Preston Cole wrote in a <a href="https://dnr.wi.gov/news/releases/article/?id=4886" target="_blank" rel="noopener">2019 press release</a>. &#8220;We must also recognize that people of color and low-income communities are often the hardest hit by the effects of climate change and act to remedy such injustices.&#8221;</p>
<p>On their <a href="https://dnr.wisconsin.gov/climatechange/impacts" target="_blank" rel="noopener">Climate Change Impacts in Wisconsin</a> page, DNR coins environmental and climate justice as “efforts to address these injustices.” The DNR gives no solid examples of what the God-send of environmental justice would do to address injustices.</p>
<p>&nbsp;</p>
<h4>Department of Health Services</h4>
<p>The Wisconsin Department of Health Services has been taking climate equity direction from the federal Centers for Disease Control and Prevention (CDC) for nearly a decade. The CDC <a href="https://www.dhs.wisconsin.gov/publications/p01637.pdf" target="_blank" rel="noopener">awarded</a> a Building Resilience Against Climate Effects (BRACE) grant to DHS in 2012 “to study and prepare for anticipated climatic effects on the public’s health.”</p>
<p>In 2016, DHS described in their <a href="https://www.dhs.wisconsin.gov/publications/p01447.pdf" target="_blank" rel="noopener">Wisconsin Climate and Health Adaptation Plan</a> how they think they need to “bring a health equity lens to climate discussions to provide opportunities for stronger public health practice on climate issues.” The Department said they would establish a Health Equity Advisory Team (HEAT) within their Wisconsin Climate and Health program in order to achieve that.</p>
<p>Their Adaptation Plan further reads that health inequities “are defined by the Centers for Disease Control and Prevention (CDC) as ‘preventable differences in health outcomes that are the result of the systemic and unjust distribution of social determinants or conditions that support health.’” Read systemic and unjust distribution as a dog whistle in reference to society as we know it, which they believe is systemically racist.</p>
<p>In 2019 the Department published a <a href="https://www.dhs.wisconsin.gov/publications/p01637.pdf" target="_blank" rel="noopener">Climate and Health Community Engagement Toolkit</a> to teach local public health departments how to work with their communities on climate change. The final page of the publication includes a section called “Integrating Climate Change and Health Equity into Public Health Practice” with a link to <a href="https://www.apha.org/-/media/files/pdf/topics/climate/climate_health_equity.ashx?la=en&amp;hash=14D2F64530F1505EAE7AB16A9F9827250EAD6C79" target="_blank" rel="noopener">another publication</a> by the American Public Health Association, the Public Health Institute, and the Center for Climate Change and Health.</p>
<p>“Climate change and health inequities share the same root causes,” the publication reads. “These systems are shaped by current and historical forces that include structural racism and the persistent lack of social, political, and economic power of low-income communities and communities of color.”</p>
<p>It asserts that, “Addressing climate change and health inequities requires transformational change in our systems and communities.”</p>
<p>Back in DHS’ Climate and Health Adaptation Plan from 2016, DHS writes that “Governmental agencies play a crucial role in addressing climate impacts and mitigating potential risks.” Those climate impacts likely include the unequal outcomes that the Department demonizes.</p>
<p>&nbsp;</p>
<h4>Department of Public Instruction</h4>
<p>Evers has <a href="https://www.maciverinstitute.com/2021/05/gov-evers-makes-wisconsin-state-government-go-woke/" target="_blank" rel="noopener">been taking steps</a> since he was head of the Department of Public Instructions (DPI) to focus government resources on equity and diversity initiatives. He has carried that work into his role as Governor.</p>
<p>In his proposed 2021-2023 state budget, Gov. Evers wanted to require climate change activism to be included in DPI’s curriculum recommendations. This proposal was ultimately removed, but that doesn’t stop the <a href="https://www.maciverinstitute.com/2020/07/questionable-curriculum-schools-walk-out-on-education/" target="_blank" rel="noopener">schools that are already engaging their students in climate activism</a>.</p>
<p>For example, Stephanie Salgado’s YCAT organized a statewide school “climate strike” in September of 2019. Milwaukee Public School (MPS) students protested outside of the Milwaukee City Hall. Madison Metropolitan School District (MMSD) students protested outside of MG&amp;E. Students in Baraboo, Appleton, Ashland, and LaCrosse all joined the strike for climate justice. Many schools just let the kids walk out on the school day.</p>
<p>MPS held <a href="https://www.maciverinstitute.com/2020/07/questionable-curriculum-schools-walk-out-on-education/" target="_blank" rel="noopener">another climate protest</a> in December of 2019 at Zeidler Park. Teachers brought hundreds of students from Greenfield Bilingual Elementary School and North Division High School to participate in a protest against Wells Fargo and Chase Bank, who have provided billions to fossil fuel companies over the years. Three teachers were arrested in front of their students during the demonstration (your tax dollars hard at work).</p>
<p>While DPI doesn’t seem to outright encourage these behaviors on their website, the Department doesn’t appear to be supportive of science as we know it. In DPI’s <a href="https://dpi.wi.gov/sites/default/files/imce/science/WSST_and_DPI_Science_-_Equity_and_Access_Position_Statement_-_8-11-20.pdf" target="_blank" rel="noopener">Equity and Access in Science Education Position Statement</a>, the Department says that  “Science is cultural and situated within human understandings and norms of its time, which means it has historically been created and used as part of oppressive systems. While there have been improvements, mainstream science practice still tends to reflect a white, male, heteronormative perspective, excluding a significant portion of human experience and knowledge.”</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr">Is all science racist or is <a href="https://twitter.com/hashtag/COVID?src=hash&amp;ref_src=twsrc%5Etfw">#COVID</a> science different? <a href="https://twitter.com/MaryFelzkowski?ref_src=twsrc%5Etfw">@MaryFelzkowski</a> reads <a href="https://twitter.com/WisconsinDPI?ref_src=twsrc%5Etfw">@WisconsinDPI</a>&#39;s “Equity and Access in Science Education Position Statement” after the state superintendent claims to be following the science on COVID-19. <a href="https://twitter.com/hashtag/WIright?src=hash&amp;ref_src=twsrc%5Etfw">#WIright</a> <a href="https://twitter.com/hashtag/tcot?src=hash&amp;ref_src=twsrc%5Etfw">#tcot</a> <a href="https://t.co/udMDvQHZIO">pic.twitter.com/udMDvQHZIO</a></p>
<p>&mdash; MacIver News Service (@NewsMacIver) <a href="https://twitter.com/NewsMacIver/status/1379806914205392898?ref_src=twsrc%5Etfw">April 7, 2021</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>Another guiding document for teachers, titled <a href="https://dpi.wi.gov/sites/default/files/imce/science/Ethics_and_Bias_in_the_Practice_of_Science-vNov2020.pdf" target="_blank" rel="noopener">Ethics and Bias in the Practice of Science</a>, tells educators that “Science and science education have been complicit in enacting and perpetuating bias and racism.” They’re told to “recognize the work of science and scientists as cultural, not objective,” and that science is “White Supremacist, heteronormative, Misogynistic.”</p>
<p>Teachers are called by DPI to “bring diverse representations of science to their curriculum, regardless of their school population,” (that’s the equity lens) and to force conversations “about bias and racism in science with colleagues, families and students.”</p>
<p>DPI doesn’t say exactly what fields of science are supposedly burdened by racism and misogyny, but we can assume their warped sociological view of science applies to their climate change curriculum recommendations as well.</p>
<p>DPI has <a href="https://dpi.wi.gov/science/challenged-topics" target="_blank" rel="noopener">one more webpage</a> that talks about “challenged” concepts in science, including climate change. Contrary to their science equity statements, this page states that “There are several topics in science that have become politicized, and some commentary lacks quality scientific grounding.” So was DPI not politicizing science when they called it, “White Supremacist, heteronormative, Misogynistic”? Is the science correct or isn’t it? Does DPI think science is political, or is it supposed to be devoid of politics?</p>
<p>The Department continues “We want all students to ‘possess sufficient knowledge of science and engineering to engage in public discussions on related issues [and be] careful consumers of scientific and technological information.’”</p>
<p>The way to do that, according to DPI’s sources, is to stop debate on climate science entirely. One of the sources referenced on their “challenged” science topics page is from the National Science Teaching Association. The <a href="https://www.nsta.org/nstas-official-positions/teaching-climate-science" target="_blank" rel="noopener">Association’s position statement</a> says “Debate as a form of dialogue can occur in any area of science, but a great amount of scientific consensus has been reached about fundamental understandings in science, and the same holds true for climate science. Any apparent controversies about the fundamental observations related to climate change science come from social, economic, or political domains, not from the scientific community.“</p>
<p>So climate change can’t be questioned at all because the science is “settled&#8230;” but because of racism in science, everything in science is wrong because it has roots in misogyny and racism?</p>
<p>This is the framework through which DPI is training your kids’ science teachers.</p>
<p>&nbsp;</p>
<h4>Wrap-Up</h4>
<p>The way these departments approach climate change leaves no room for questions, careful consideration, or deeper looks into the impact of the policies they preach. Your state government intentionally shuts these discussions down.</p>
<p>In the recent past, climate change activists were adamant that the climate science was settled, and any question of that makes you “anti-science.” Now, activists have added their racial lens to alienate dissenters even more. If you aren’t bothered by climate change, that makes you a racist. If you want to solve climate change, but don’t want to use a Marxist redistributive model to solve it, you’re also a racist.</p>
<p>This model also downplays the agency all people, even those in disadvantaged groups, have over their environment and their lives. Our state departments operate as though government is the only solution to the environmental and social problems people face. That kind of thinking removes responsibility from individuals to improve their own lives, while giving government permission to extend its regulatory hands into more areas of private citizen’s lives than what’s appropriate or healthy.</p>
<p>The only conclusion allowed by this model is the growth of an already bloated government, the demolition of capitalism, the framing of government as a “savior” against racism and climate catastrophe, and the fostering of a generation of activists in our state classrooms.</p>
<p>Discussions about climate change and environmental issues should be open and welcoming of creative solutions and innovation. The environmental justice and equity agenda welcomes no such thing. It provides one solution and one solution alone, at the expense of our economy, our kids’ education, our affordable electricity, and our way of life.</p>
<p>&nbsp;</p>
 
			<div class="clearfix"></div>
			 
	    
	    
		</div><!-- .entry-content -->
		 
	
		
		<footer class="entry-meta">
	
		
		</footer><!-- .entry-meta -->
	</article><!-- #post-## -->
	






<div id="disqus_thread"></div>


<hr /><div id="ajax-load-more" class="ajax-load-more-wrap infinite fading-circles"  data-alm-id="" data-canonical-url="https://www.maciverinstitute.com/2021/10/going-green-to-go-woke/" data-slug="going-green-to-go-woke" data-post-id="45358"  data-localized="ajax_load_more_vars"><ul aria-live="polite" aria-atomic="true" class="alm-listing alm-ajax" data-container-type="ul" data-loading-style="infinite fading-circles" data-repeater="default" data-post-type="post" data-order="DESC" data-orderby="date" data-offset="1" data-posts-per-page="5" data-scroll="true" data-scroll-distance="100" data-max-pages="2" data-pause-override="false" data-pause="false" data-button-label="Load More"></ul><div class="alm-btn-wrap" style="visibility: hidden;"><button class="alm-load-more-btn more " rel="next" type="button">Load More</button></div></div> 
					</main>
				</div>
 
				<div class="col-md-3" id="sidebar-right-article">
					 
					<aside id="mks_author_widget-2" class="widget mks_author_widget">
	<img data-del="avatar" src='https://s17596.pcdn.co/wp-content/uploads/2020/02/Lexi-Dittrich-Headshot-2-scaled-e1606941846553.jpg' class='avatar pp-user-avatar avatar-64 photo ' height='64' width='64'/>	
  <h3>Lexi Dittrich</h3>
			
	<div class="mks_autor_link_wrap"><a href="https://www.maciverinstitute.com/author/ldittrich/" class="mks_author_link">View More Posts</a></div>

</aside><aside id="yarpp_widget-2" class="widget widget_yarpp_widget"><div class='yarpp yarpp-related yarpp-related-widget yarpp-template-thumbnails'>
<!-- YARPP Thumbnails -->
<h3>You Might Also Like</h3>
<div class="yarpp-thumbnails-horizontal">
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.maciverinstitute.com/2021/05/budget-blog-real-debate-begins-thursday-on-gov-evers-2021-2023-state-budget/' title='Budget Blog: Real Debate Begins Thursday On Gov. Evers&#8217; 2021-2023 State Budget'>
<img width="300" height="300" src="https://s17596.pcdn.co/wp-content/uploads/2021/02/Budget-Blog-2021-300x300.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" data-pin-nopin="true" srcset="https://s17596.pcdn.co/wp-content/uploads/2021/02/Budget-Blog-2021-300x300.jpg 300w, https://s17596.pcdn.co/wp-content/uploads/2021/02/Budget-Blog-2021-150x150.jpg 150w, https://s17596.pcdn.co/wp-content/uploads/2021/02/Budget-Blog-2021-120x120.jpg 120w" sizes="(max-width: 300px) 100vw, 300px" /><span class="yarpp-thumbnail-title">Budget Blog: Real Debate Begins Thursday On Gov. Evers&#8217; 2021-2023 State Budget</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.maciverinstitute.com/2021/05/critical-race-theory-in-wisconsin-k12-education/' title='Critical Race Theory In Wisconsin K12 Education'>
<img width="300" height="300" src="https://s17596.pcdn.co/wp-content/uploads/2021/05/QC3-300x300.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" data-pin-nopin="true" srcset="https://s17596.pcdn.co/wp-content/uploads/2021/05/QC3-300x300.jpg 300w, https://s17596.pcdn.co/wp-content/uploads/2021/05/QC3-150x150.jpg 150w, https://s17596.pcdn.co/wp-content/uploads/2021/05/QC3-120x120.jpg 120w" sizes="(max-width: 300px) 100vw, 300px" /><span class="yarpp-thumbnail-title">Critical Race Theory In Wisconsin K12 Education</span></a>
</div>
</div>
</aside><?xml version="1.0"?>
<aside id="custom_html-2" class="widget_text widget widget_custom_html newsletter"><h2 class="widget-title">Get MacIver Institute updates in your inbox.</h2><div class="textwidget custom-html-widget"><!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css">
<div id="mc_embed_signup">
<form action="//maciverinstitute.us15.list-manage.com/subscribe/post?u=109f47b9748e9e8c048aa571e&amp;id=ffac131c0a" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
<div class="mc-field-group">
	<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL" placeholder="Enter your email address">
</div>
	<div id="mce-responses" class="clear">
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_109f47b9748e9e8c048aa571e_ffac131c0a" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Sign Up" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>
<script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='LNAME';ftypes[2]='text';fnames[3]='MMERGE3';ftypes[3]='text';fnames[4]='MMERGE4';ftypes[4]='text';fnames[5]='MMERGE5';ftypes[5]='text';fnames[6]='MMERGE6';ftypes[6]='text';fnames[7]='MMERGE7';ftypes[7]='number';fnames[8]='MMERGE8';ftypes[8]='number';fnames[9]='MMERGE9';ftypes[9]='number';fnames[10]='MMERGE10';ftypes[10]='text';fnames[11]='MMERGE11';ftypes[11]='text';fnames[12]='MMERGE12';ftypes[12]='text';}(jQuery));var $mcj = jQuery.noConflict(true);</script>
<!--End mc_embed_signup--></div></aside>
<?xml version="1.0"?>
<aside id="text-7" class="widget widget_text twitter-feed">			<div class="textwidget"><a class="twitter-timeline" data-height="550" href="https://twitter.com/MacIverWisc"></a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div>
		</aside>
 
				</div>
  
			</div>
			</div><!--.site-content-->
		</div><!--.container page-container-->
			
			<footer id="site-footer" role="contentinfo">
				<div id="footer-row" class="row site-footer">
				<div class="container">
					<div class="col-xs-12 col-sm-6 col-md-8 footer-left">
						<?xml version="1.0"?>
<div id="nav_menu-8" class="widget widget_nav_menu col-xs-6 col-sm-4  list-unstyled"><h3 class="widget-title">Navigation</h3><div class="menu-footer-navigation-container"><ul id="menu-footer-navigation" class="menu"><li id="menu-item-10845" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-10845"><a href="https://www.maciverinstitute.com/">Home</a></li>
<li id="menu-item-10847" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10847"><a href="https://www.maciverinstitute.com/category/news/">News</a></li>
<li id="menu-item-10848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10848"><a href="https://www.maciverinstitute.com/category/perspectives/">Perspectives</a></li>
<li id="menu-item-10851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10851"><a href="https://www.maciverinstitute.com/category/research/">Research</a></li>
<li id="menu-item-10850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10850"><a href="https://www.maciverinstitute.com/category/its-working/">It&#8217;s Working</a></li>
<li id="menu-item-10849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10849"><a href="https://www.maciverinstitute.com/category/videos/">Media</a></li>
<li id="menu-item-35209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35209"><a href="https://www.maciverinstitute.com/category/mi-minute/">Podcast</a></li>
</ul></div></div>
<?xml version="1.0"?>
<div id="mostpopulartags-2" class="widget widget_most_popular_tags col-xs-6 col-sm-4  list-unstyled"><h3 class="widget-title">Popular Tags</h3><ul class='wp-tag-cloud' role='list'>
	<li><a href="https://www.maciverinstitute.com/tag/education/" class="tag-cloud-link tag-link-434 tag-link-position-1" style="font-size: 12px;">Education</a></li>
	<li><a href="https://www.maciverinstitute.com/tag/taxes/" class="tag-cloud-link tag-link-1494 tag-link-position-2" style="font-size: 12px;">Taxes</a></li>
	<li><a href="https://www.maciverinstitute.com/tag/state-budget/" class="tag-cloud-link tag-link-1415 tag-link-position-3" style="font-size: 12px;">State Budget</a></li>
	<li><a href="https://www.maciverinstitute.com/tag/spending/" class="tag-cloud-link tag-link-1408 tag-link-position-4" style="font-size: 12px;">Spending</a></li>
	<li><a href="https://www.maciverinstitute.com/tag/scott-walker/" class="tag-cloud-link tag-link-1320 tag-link-position-5" style="font-size: 12px;">Scott Walker</a></li>
	<li><a href="https://www.maciverinstitute.com/tag/budget/" class="tag-cloud-link tag-link-179 tag-link-position-6" style="font-size: 12px;">Budget</a></li>
</ul>
</div>
<?xml version="1.0"?>
<div id="nav_menu-6" class="widget widget_nav_menu col-xs-12 col-sm-4  list-unstyled"><h3 class="widget-title">Helpful Links</h3><div class="menu-helpful-links-container"><ul id="menu-helpful-links" class="menu"><li id="menu-item-28" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28"><a href="https://www.maciverinstitute.com/contact-us/">Contact Us</a></li>
<li id="menu-item-10273" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10273"><a target="_blank" rel="noopener" href="https://www.facebook.com/MacIverInstitute/">Follow on Facebook</a></li>
<li id="menu-item-10274" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10274"><a target="_blank" rel="noopener" href="https://twitter.com/maciverwisc">Follow on Twitter</a></li>
</ul></div></div>
 
					</div>
					<div class="col-xs-12 col-sm-6 col-md-4 footer-right text-right">
						<?xml version="1.0"?>
<div id="text-2" class="widget widget_text awards">			<div class="textwidget"><div class="row col-xs-12 pull-left">
   <div class="col-xs-12 col-sm-6 "><img  src="/wp-content/themes/bootstrap-basic-child/img/spn_award.png" alt="SPN" /></div>
   <div class="col-xs-12 col-sm-6 "><img  src="/wp-content/themes/bootstrap-basic-child/img/openness_award.png" alt="Openness in Government Award" /></div>
<div class="col-xs-12  copyright">Copyright 2017 - MacIver Institute</div>
</div></div>
		</div>
 
					</div>
				</div>
				</div>
			</footer>
		
		
		<!--wordpress footer-->
		<link rel='stylesheet' id='yarppRelatedCss-css'  href='https://s17596.pcdn.co/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=5.27.6' type='text/css' media='all' />
<link rel='stylesheet' id='yarpp-thumbnails-css'  href='https://s17596.pcdn.co/wp-content/plugins/yet-another-related-posts-plugin/style/styles_thumbnails.css?ver=5.27.6' type='text/css' media='all' />
<style id='yarpp-thumbnails-inline-css' type='text/css'>
.yarpp-thumbnails-horizontal .yarpp-thumbnail {width: 310px;height: 350px;margin: 5px;margin-left: 0px;}.yarpp-thumbnail > img, .yarpp-thumbnail-default {width: 300px;height: 300px;margin: 5px;}.yarpp-thumbnails-horizontal .yarpp-thumbnail-title {margin: 7px;margin-top: 0px;width: 300px;}.yarpp-thumbnail-default > img {min-height: 300px;min-width: 300px;}
</style>
<script type='text/javascript' src='https://s17596.pcdn.co/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://s17596.pcdn.co/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.maciverinstitute.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s17596.pcdn.co/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.1' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://s17596.pcdn.co/wp-content/plugins/cresta-social-share-counter/js/jquery.cresta-social-effect.min.js?ver=2.9.8' id='cresta-social-effect-js-js'></script>
<script type='text/javascript' id='disqus_count-js-extra'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"maciverinstitute"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s17596.pcdn.co/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.22' id='disqus_count-js'></script>
<script type='text/javascript' id='disqus_embed-js-extra'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.22"},"disqusIdentifier":"45358 https:\/\/www.maciverinstitute.com\/?p=45358","disqusShortname":"maciverinstitute","disqusTitle":"Going Green To Go Woke","disqusUrl":"https:\/\/www.maciverinstitute.com\/2021\/10\/going-green-to-go-woke\/","postId":"45358"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s17596.pcdn.co/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.22' id='disqus_embed-js'></script>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/www.maciverinstitute.com\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"6693a7dc22","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s17596.pcdn.co/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.2.0' id='ppress-frontend-script-js'></script>
<script type='text/javascript' src='https://s17596.pcdn.co/wp-content/themes/bootstrap-basic/js/vendor/bootstrap.min.js?ver=3.3.6' id='bootstrap-script-js'></script>
<script type='text/javascript' src='https://s17596.pcdn.co/wp-content/themes/bootstrap-basic-child/js/main.js?ver=5.8.1' id='main-script-js'></script>
<script type='text/javascript' src='https://s17596.pcdn.co/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>
<script type='text/javascript' id='ajax-load-more-js-extra'>
/* <![CDATA[ */
var alm_localize = {"ajaxurl":"https:\/\/www.maciverinstitute.com\/wp-admin\/admin-ajax.php","alm_nonce":"0463d8ee0c","rest_api":"https:\/\/www.maciverinstitute.com\/wp-json\/","rest_nonce":"402d535e6e","pluginurl":"https:\/\/www.maciverinstitute.com\/wp-content\/plugins\/ajax-load-more","speed":"200","ga_debug":"false","results_text":"Viewing {post_count} of {total_posts} results.","no_results_text":"No results found.","alm_debug":"","a11y_focus":"1","site_title":"MacIver Institute","site_tagline":"The Free Market Voice for Wisconsin"};
var ajax_load_more_vars = {"id":"ajax-load-more"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s17596.pcdn.co/wp-content/plugins/ajax-load-more/core/dist/js/ajax-load-more.min.js?ver=5.5.0.1' id='ajax-load-more-js'></script>
 
		<script id="dsq-count-scr" src="//maciverinstitute.disqus.com/count.js" async></script>
	</body>
</html> 