<!DOCTYPE html>
<!--[if lt IE 7]>  <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en-US"> <![endif]-->
<!--[if IE 7]>     <html class="no-js lt-ie9 lt-ie8" lang="en-US"> <![endif]-->
<!--[if IE 8]>     <html class="no-js lt-ie9" lang="en-US"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en-US"> <!--<![endif]-->
	<head>
		<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
		<title>DPI Speaker Educates Teachers On CRT And How To Use It In The Classroom | MacIver Institute</title>
		<meta name="viewport" content="width=device-width">

		<link rel="icon" href="https://www.maciverinstitute.com/favicon.ico?v=2" type="image/x-icon" />
		<link rel="shortcut icon" href="https://www.maciverinstitute.com/favicon.ico?v=2" type="image/x-icon" />

		<link rel="profile" href="http://gmpg.org/xfn/11">
		<link rel="pingback" href="https://www.maciverinstitute.com/xmlrpc.php">
		

		<link href="https://fonts.googleapis.com/css?family=Lato:400,700|Roboto:400,700,900,bold" rel="stylesheet">
		<!-- <link href='https://fonts.googleapis.com/css?family=Open+Sans:400,400italic,600,700,700italic,800,300' rel='stylesheet' type='text/css'> -->
		
		<!--wordpress head-->
		<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="MacIver Institute &raquo; Feed" href="https://www.maciverinstitute.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="MacIver Institute &raquo; Comments Feed" href="https://www.maciverinstitute.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="MacIver Institute &raquo; DPI Speaker Educates Teachers On CRT And How To Use It In The Classroom Comments Feed" href="https://www.maciverinstitute.com/2022/03/dpi-speaker-educates-teachers-on-crt-and-how-to-use-it-in-the-classroom/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s17596.pcdn.co\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://s17596.pcdn.co/wp-includes/css/dist/block-library/style.min.css?ver=5.9.2' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='bcct_style-css'  href='https://s17596.pcdn.co/wp-content/plugins/better-click-to-tweet/assets/css/styles.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://s17596.pcdn.co/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='cresta-social-crestafont-css'  href='https://s17596.pcdn.co/wp-content/plugins/cresta-social-share-counter/css/csscfont.min.css?ver=2.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='cresta-social-wp-style-css'  href='https://s17596.pcdn.co/wp-content/plugins/cresta-social-share-counter/css/cresta-wp-css.min.css?ver=2.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='cresta-social-googlefonts-css'  href='//fonts.googleapis.com/css?family=Noto+Sans:400,700&#038;display=swap' type='text/css' media='all' />
<style id='extendify-gutenberg-patterns-and-templates-utilities-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='ppress-frontend-css'  href='https://s17596.pcdn.co/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css'  href='https://s17596.pcdn.co/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css'  href='https://s17596.pcdn.co/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-style-css'  href='https://s17596.pcdn.co/wp-content/themes/bootstrap-basic/css/bootstrap.min.css?ver=3.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-theme-style-css'  href='https://s17596.pcdn.co/wp-content/themes/bootstrap-basic/css/bootstrap-theme.min.css?ver=3.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-style-css'  href='https://s17596.pcdn.co/wp-content/themes/bootstrap-basic/css/font-awesome.min.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css'  href='https://s17596.pcdn.co/wp-content/themes/bootstrap-basic/css/main.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='chld_thm_cfg_parent-css'  href='https://s17596.pcdn.co/wp-content/themes/bootstrap-basic/style.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-basic-style-css'  href='https://s17596.pcdn.co/wp-content/themes/bootstrap-basic-child/style.css?ver=1.0.8.1505501905' type='text/css' media='all' />
<link rel='stylesheet' id='meks-author-widget-css'  href='https://s17596.pcdn.co/wp-content/plugins/meks-smart-author-widget/css/style.css?ver=1.1.3' type='text/css' media='all' />
<script type='text/javascript' src='https://s17596.pcdn.co/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://s17596.pcdn.co/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://s17596.pcdn.co/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=5.9.2' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://s17596.pcdn.co/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=5.9.2' id='ppress-select2-js'></script>
<script type='text/javascript' src='https://s17596.pcdn.co/wp-content/themes/bootstrap-basic/js/vendor/modernizr.min.js?ver=3.3.1' id='modernizr-script-js'></script>
<script type='text/javascript' src='https://s17596.pcdn.co/wp-content/themes/bootstrap-basic/js/vendor/respond.min.js?ver=1.4.2' id='respond-script-js'></script>
<script type='text/javascript' src='https://s17596.pcdn.co/wp-content/themes/bootstrap-basic/js/vendor/html5shiv.min.js?ver=3.7.3' id='html5-shiv-script-js'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga&#038;property=59c53d551610430012fe52fc' id='googleanalytics-platform-sharethis-js'></script>
<link rel="https://api.w.org/" href="https://www.maciverinstitute.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.maciverinstitute.com/wp-json/wp/v2/posts/46050" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.maciverinstitute.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s17596.pcdn.co/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.2" />
<link rel="canonical" href="https://www.maciverinstitute.com/2022/03/dpi-speaker-educates-teachers-on-crt-and-how-to-use-it-in-the-classroom/" />
<link rel='shortlink' href='https://www.maciverinstitute.com/?p=46050' />
<link rel="alternate" type="application/json+oembed" href="https://www.maciverinstitute.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.maciverinstitute.com%2F2022%2F03%2Fdpi-speaker-educates-teachers-on-crt-and-how-to-use-it-in-the-classroom%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.maciverinstitute.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.maciverinstitute.com%2F2022%2F03%2Fdpi-speaker-educates-teachers-on-crt-and-how-to-use-it-in-the-classroom%2F&#038;format=xml" />
<style id='cresta-social-share-counter-inline-css'>.cresta-share-icon .sbutton {font-family: 'Noto Sans', sans-serif;}</style><script>
(function() {
	(function (i, s, o, g, r, a, m) {
		i['GoogleAnalyticsObject'] = r;
		i[r] = i[r] || function () {
				(i[r].q = i[r].q || []).push(arguments)
			}, i[r].l = 1 * new Date();
		a = s.createElement(o),
			m = s.getElementsByTagName(o)[0];
		a.async = 1;
		a.src = g;
		m.parentNode.insertBefore(a, m)
	})(window, document, 'script', 'https://google-analytics.com/analytics.js', 'ga');

	ga('create', 'UA-3017199-6', 'auto');
			ga('send', 'pageview');
	})();
</script>
<link rel="icon" href="https://s17596.pcdn.co/wp-content/uploads/2017/11/cropped-mi-logo-120x120.png" sizes="32x32" />
<link rel="icon" href="https://s17596.pcdn.co/wp-content/uploads/2017/11/cropped-mi-logo-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://s17596.pcdn.co/wp-content/uploads/2017/11/cropped-mi-logo-300x300.png" />
<meta name="msapplication-TileImage" content="https://s17596.pcdn.co/wp-content/uploads/2017/11/cropped-mi-logo-300x300.png" />
		<style type="text/css" id="wp-custom-css">
			/*
You can add your own CSS here.

Click the help icon above to learn more.
*/

.cresta-share-icon i.c-icon-cresta-mail {
    background: #053558;
}

.cresta-share-icon i.c-icon-cresta-mail:hover {
    border: 2px solid #053558 !important;
    color: #053558;
}

.search-results .pagination-center, 
.search-results .pagination-row {
    display: block !important;
}

#mc_embed_signup input.button {
    margin: 0px auto;
    border: 2px solid white;
    border-radius: 4px;
    float: none;
    color: white;
    display: block;
    background-color: transparent;
}

.alm-listing li {
    background: 0 0;
    margin: 0 0 10px;
    padding: 0 0 0 0px;
    overflow: visible;
    position: relative;
    list-style: disc;
}		</style>
			</head>
	<body class="post-template-default single single-post postid-46050 single-format-standard">
		<!--[if lt IE 8]>
			<p class="chromeframe">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">activate Google Chrome Frame</a> to improve your experience.</p>
		<![endif]-->
		
		
		
		
		
		<div class="container-fluid page-container">

			<div class="top-banner hidden-xs hidden-sm">
				<div class="container">
						<div class="row">
							<div class="col-md-4"><div class="contact-about"><ul id="menu-contact-about" class="list-inline"><li id="menu-item-35177" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35177"><a href="https://www.maciverinstitute.com/about-us/">About MacIver Institute</a></li>
<li id="menu-item-34" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34"><a href="https://www.maciverinstitute.com/contact-us/">Contact Us</a></li>
</ul></div></div>
							<div class="col-md-8 pull-right"><div class="social-links"><ul id="menu-social-navigation" class="list-inline"><li id="menu-item-10310" class="donate-link menu-item menu-item-type-custom menu-item-object-custom menu-item-10310"><a href="https://www.paypal.me/maciverinstitute/250">Please Donate</a></li>
<li id="menu-item-36" class="fb-link menu-item menu-item-type-custom menu-item-object-custom menu-item-36"><a target="_blank" rel="noopener" href="http://facebook.com/maciverinstitute">Facebook</a></li>
<li id="menu-item-37" class="twitter-link menu-item menu-item-type-custom menu-item-object-custom menu-item-37"><a target="_blank" rel="noopener" href="http://twitter.com/maciverwisc">Twitter</a></li>
<li id="menu-item-35203" class="soundcloud-link menu-item menu-item-type-custom menu-item-object-custom menu-item-35203"><a target="_blank" rel="noopener" href="https://soundcloud.com/user-160866530">SoundCloud</a></li>
</ul></div></div>
						</div>
				</div>
			</div>

			 
			<header role="banner">
				<div class="row row-with-vspace site-branding  hidden-xs hidden-sm">
				    <div class="container">

					    <a href="/">
						    <div class="col-xs-12 col-md-6 site-title"></div>
						</a>

						<div class="hidden-xs hidden-sm col-md-6 page-header-top-right">
							<div class="sr-only">
								<a href="#content" title="Skip to content">Skip to content</a>
							</div>
							 
							<div class="pull-right">
								<div id="search-5" class="widget widget_search"><form role="search" method="get" class="search-form form" action="https://www.maciverinstitute.com/">
	<label for="form-search-input" class="sr-only">Search for</label>
	<div class="input-group">
		<input type="search" id="form-search-input" class="form-control" placeholder="Search" value="" name="s" title="Search for:">
		<span class="input-group-btn">
			<button type="submit" class="btn btn-default">Search</button>
		</span>
	</div>
</form></div> 
							</div>
							<div class="clearfix"></div>
							 
						</div>

					</div>
				</div><!--.site-branding-->
				
				<!-- NAVIGATION -->
				<div class="row main-navigation">
				   
					<div class="col-md-12">
						<nav class="navbar navbar-default" role="navigation">
							<div>

								<div class="navbar-header">
									<div class="col-xs-4">
										<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-primary-collapse">
											<span class="sr-only">Toggle navigation</span>
											<span class="icon-bar"></span>
											<span class="icon-bar"></span>
											<span class="icon-bar"></span>
										</button>
									</div>

									<div class="donate-m-container col-xs-4 hidden-md hidden-lg">
									    <a href="/donate" class="donate-mobile">Donate Now</a>
									</div>

									<div class="search-button-container col-xs-4">
										<button id="search-button" type="button" class="navbar-toggle" data-toggle="button" data-target="#search">
											<span class="glyphicon glyphicon-search"></span>
										</button>
									</div>
								</div>

								<div class="mobile-search-container hidden-md hidden-lg">
								    <div id="search" class="row hidden-xs hidden-sm">
								        
								        <div class="page-header-top-right">
											<div class="sr-only">
												<a href="#content" title="Skip to content">Skip to content</a>
											</div>
											 
											<div class="pull-right">
												<div id="search-5" class="widget widget_search"><form role="search" method="get" class="search-form form" action="https://www.maciverinstitute.com/">
	<label for="form-search-input" class="sr-only">Search for</label>
	<div class="input-group">
		<input type="search" id="form-search-input" class="form-control" placeholder="Search" value="" name="s" title="Search for:">
		<span class="input-group-btn">
			<button type="submit" class="btn btn-default">Search</button>
		</span>
	</div>
</form></div> 
											</div>
											<div class="clearfix"></div>
											 
										</div>

								    </div>
								</div>


								<div class="row row-with-vspace site-branding  hidden-md hidden-lg">
								    <div class="mobile-title container col-xs-12 col-md-6">

									    <a href="/">
										    <div class="site-title"></div>
										</a>

									</div>
								</div><!--.site-branding-->
							
								<div class="collapse navbar-collapse navbar-primary-collapse">
									<ul id="menu-main-navigation" class="nav navbar-nav pull-right"><li id="menu-item-22" class="menu-item menu-item-type-custom menu-item-object-custom current-post-parent menu-item-22"><a href="/">HOME</a></li>
<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-64"><a href="https://www.maciverinstitute.com/category/news/">NEWS</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://www.maciverinstitute.com/category/perspectives/">PERSPECTIVES</a></li>
<li id="menu-item-45105" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-45105 dropdown" data-dropdown="dropdown"><a href="https://www.maciverinstitute.com/category/special-topics/" class="dropdown-toggle" data-toggle="dropdown">BIG ISSUES <span class="caret"></span> </a>
<ul class="sub-menu dropdown-menu">
	<li id="menu-item-45267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45267"><a href="https://www.maciverinstitute.com/category/ballot-integrity/">Ballot Integrity</a></li>
	<li id="menu-item-42760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42760"><a href="https://www.maciverinstitute.com/category/covid-19/">COVID-19</a></li>
	<li id="menu-item-45106" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-45106"><a href="https://www.maciverinstitute.com/category/crt/">Critical Race Theory</a></li>
	<li id="menu-item-44769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44769"><a href="https://www.maciverinstitute.com/category/budget/">State Budget</a></li>
</ul>
</li>
<li id="menu-item-44791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44791"><a href="https://www.maciverinstitute.com/category/media/">MEDIA</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-20 dropdown" data-dropdown="dropdown"><a href="https://www.maciverinstitute.com/category/research/" class="dropdown-toggle" data-toggle="dropdown">RESEARCH <span class="caret"></span> </a>
<ul class="sub-menu dropdown-menu">
	<li id="menu-item-38805" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38805"><a href="http://www.maciverinstitute.com/category/research/">The Latest</a></li>
	<li id="menu-item-38798" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38798"><a href="https://spark.adobe.com/page/G6S0oPkYjkVlj/">Education</a></li>
	<li id="menu-item-38799" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38799"><a href="https://spark.adobe.com/page/lqcJZZ1BQV53a/">Healthcare</a></li>
	<li id="menu-item-38804" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38804"><a href="https://spark.adobe.com/page/Z1Vp4rQDImS7s/">It&#8217;s Working Wisconsin!</a></li>
	<li id="menu-item-38800" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38800"><a href="https://spark.adobe.com/page/8t3EDOj2fWLQu/">Taxes &#038; Fiscal Policy</a></li>
	<li id="menu-item-38801" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38801"><a href="https://spark.adobe.com/page/nuIMnFwiANz6n/">Welfare Reform</a></li>
	<li id="menu-item-38803" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38803"><a href="https://spark.adobe.com/page/tTzfdAvvB83C1/">2019-21 State Budget</a></li>
</ul>
</li>
<li id="menu-item-10283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10283"><a href="https://www.maciverinstitute.com/category/its-working/">IT&#8217;S WORKING</a></li>
</ul> 
									 
								</div><!--.navbar-collapse-->

							</div>
						</nav>
					</div>
				
				</div><!--.main-navigation-->
			</header>

			<div id="content" class="row row-with-vspace site-content">
			<div class="container"> 
  
				<div class="col-md-9 content-area" id="main-column">
					<main id="main" class="site-main" role="main">
						
	<article id="post-46050" class="post-46050 post type-post status-publish format-standard has-post-thumbnail hentry category-crt category-maciver-investigations category-mi-investigations category-news tag-anti-racism tag-critical-race-theory tag-crt tag-dpi tag-dr-hartlep tag-education tag-equality tag-equity tag-gov-evers tag-gov-tony-evers tag-mps tag-social-justice tag-systemic-racism tag-tony-evers tag-white-privilege tag-wisconsin site_sections-homepage-slider">
		<header class="entry-header">
			<h1 class="entry-title"><a href="https://www.maciverinstitute.com/2022/03/dpi-speaker-educates-teachers-on-crt-and-how-to-use-it-in-the-classroom/" rel="bookmark">DPI Speaker Educates Teachers On CRT And How To Use It In The Classroom</a></h1>
	
			 
	
			<div class="entry-meta">
				
			<span class="article-publish-info byline"> By <span class="author vcard"><a class="url fn n" href="https://www.maciverinstitute.com/author/staff/" title="View all posts by MacIver Staff">MacIver Staff</a></span></span><span class="article-publish-info posted-on"> - <a href="https://www.maciverinstitute.com/2022/03/dpi-speaker-educates-teachers-on-crt-and-how-to-use-it-in-the-classroom/" title="4:41 pm" rel="bookmark"><time class="entry-date published" datetime="2022-03-24T16:41:13+00:00">March 24, 2022</time></a></span> 
			</div><!-- .entry-meta -->
			 
				</header><!-- .entry-header -->
	
					<div class="entry-tags col-sm-12 col-md-6">
				 <a href="https://www.maciverinstitute.com/tag/anti-racism/" rel="tag">Anti-Racism</a>, <a href="https://www.maciverinstitute.com/tag/critical-race-theory/" rel="tag">Critical Race Theory</a>, <a href="https://www.maciverinstitute.com/tag/crt/" rel="tag">CRT</a>, <a href="https://www.maciverinstitute.com/tag/dpi/" rel="tag">DPI</a>, <a href="https://www.maciverinstitute.com/tag/dr-hartlep/" rel="tag">Dr. Hartlep</a>, <a href="https://www.maciverinstitute.com/tag/education/" rel="tag">Education</a>, <a href="https://www.maciverinstitute.com/tag/equality/" rel="tag">Equality</a>, <a href="https://www.maciverinstitute.com/tag/equity/" rel="tag">Equity</a>, <a href="https://www.maciverinstitute.com/tag/gov-evers/" rel="tag">Gov. Evers</a>, <a href="https://www.maciverinstitute.com/tag/gov-tony-evers/" rel="tag">Gov. Tony Evers</a>, <a href="https://www.maciverinstitute.com/tag/mps/" rel="tag">MPS</a>, <a href="https://www.maciverinstitute.com/tag/social-justice/" rel="tag">Social Justice</a>, <a href="https://www.maciverinstitute.com/tag/systemic-racism/" rel="tag">Systemic Racism</a>, <a href="https://www.maciverinstitute.com/tag/tony-evers/" rel="tag">Tony Evers</a>, <a href="https://www.maciverinstitute.com/tag/white-privilege/" rel="tag">White Privilege</a>, <a href="https://www.maciverinstitute.com/tag/wisconsin/" rel="tag">Wisconsin</a><br />			</div>
			
		<!--www.crestaproject.com Social Button in Content Start--><div id="crestashareiconincontent" class="cresta-share-icon first_style"><div class="sbutton  facebook-cresta-share" id="facebook-cresta-c"><a rel="nofollow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.maciverinstitute.com%2F2022%2F03%2Fdpi-speaker-educates-teachers-on-crt-and-how-to-use-it-in-the-classroom%2F&amp;t=DPI+Speaker+Educates+Teachers+On+CRT+And+How+To+Use+It+In+The+Classroom" title="Share on Facebook" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-facebook"></i></a></div><div class="sbutton  twitter-cresta-share" id="twitter-cresta-c"><a rel="nofollow" href="https://twitter.com/intent/tweet?text=DPI+Speaker+Educates+Teachers+On+CRT+And+How+To+Use+It+In+The+Classroom&amp;url=https%3A%2F%2Fwww.maciverinstitute.com%2F2022%2F03%2Fdpi-speaker-educates-teachers-on-crt-and-how-to-use-it-in-the-classroom%2F" title="Share on Twitter" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-twitter"></i></a></div><div class="sbutton  linkedin-cresta-share" id="linkedin-cresta-c"><a rel="nofollow" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.maciverinstitute.com%2F2022%2F03%2Fdpi-speaker-educates-teachers-on-crt-and-how-to-use-it-in-the-classroom%2F&amp;title=DPI+Speaker+Educates+Teachers+On+CRT+And+How+To+Use+It+In+The+Classroom&amp;source=https://www.maciverinstitute.com/" title="Share to LinkedIn" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-linkedin"></i></a></div><div style="clear: both;"></div></div><div style="clear: both;"></div><!--www.crestaproject.com Social Button in Content End-->	
			
		 
		<div class="entry-content">
			<img width="6300" height="4411" src="https://s17596.pcdn.co/wp-content/uploads/2022/03/mcknight.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://s17596.pcdn.co/wp-content/uploads/2022/03/mcknight.png 6300w, https://s17596.pcdn.co/wp-content/uploads/2022/03/mcknight-300x210.png 300w, https://s17596.pcdn.co/wp-content/uploads/2022/03/mcknight-1024x717.png 1024w, https://s17596.pcdn.co/wp-content/uploads/2022/03/mcknight-768x538.png 768w, https://s17596.pcdn.co/wp-content/uploads/2022/03/mcknight-1536x1075.png 1536w, https://s17596.pcdn.co/wp-content/uploads/2022/03/mcknight-2048x1434.png 2048w, https://s17596.pcdn.co/wp-content/uploads/2022/03/mcknight-700x0.png 700w, https://s17596.pcdn.co/wp-content/uploads/2022/03/mcknight-620x0.png 620w, https://s17596.pcdn.co/wp-content/uploads/2022/03/mcknight-400x0.png 400w" sizes="(max-width: 6300px) 100vw, 6300px" /><div class="clearfix break"></div>
			
	
	
			<h4></h4>
<h4>DPI Trains Teachers On CRT and How To Use It In Our Classrooms</h4>
<h4>Taxpayer-funded Equity Consultant to Wisconsin Teachers:</h4>
<ul>
<li>
<h4>White privilege and systemic racism have rigged education to prevent nonwhite students from succeeding</h4>
</li>
<li>
<h4>Teachers must embrace these beliefs, the very fundamental tenets of CRT, and bring that work to the classroom</h4>
</li>
<li>
<h4>Racial resentment is literally killing working-class white Americans</h4>
</li>
</ul>
<ul>
<li>
<h4>Our racist, white-centered education system feeds violent white supremacy groups</h4>
</li>
</ul>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">But wait, how many times have we heard this refrain from the educational establishment, political leaders on the left and the media?</span></p>
<p><span style="font-weight: 400;">Critical Race Theory is not in our classrooms.  Nope, no way.  Not anywhere. It’s all made up by racist partisans who want  to turn parents against teachers.</span></p>
<p><img loading="lazy" class="size-medium wp-image-46051 aligncenter" src="https://s17596.pcdn.co/wp-content/uploads/2022/03/not-taught-240x300.jpg" alt="" width="240" height="300" srcset="https://s17596.pcdn.co/wp-content/uploads/2022/03/not-taught-240x300.jpg 240w, https://s17596.pcdn.co/wp-content/uploads/2022/03/not-taught-819x1024.jpg 819w, https://s17596.pcdn.co/wp-content/uploads/2022/03/not-taught-768x960.jpg 768w, https://s17596.pcdn.co/wp-content/uploads/2022/03/not-taught.jpg 1080w" sizes="(max-width: 240px) 100vw, 240px" /></p>
<p><span style="font-weight: 400;">CRT deniers have a dirty little secret.  DPI regularly funds and sponsors training for Wisconsin teachers teaching them to bring CRT into our classrooms.  </span></p>
<h4><b>Mainstream Media Malpractice</b></h4>
<p><span style="font-weight: 400;">The education establishment and the media have tacitly agreed to use bogus shorthand descriptions of CRT as a harmless ‘academic framework’ that simply ‘looks at whether systems or policies perpetuate racism.’  </span></p>
<p><span style="font-weight: 400;">That describes CRT about as accurately as describing a tornado as a slight breeze.   </span></p>
<p><span style="font-weight: 400;">CRT has a decades-long, well-documented history and it is true that it got its start in the hallowed, post-civil-rights-era halls of academia with Harvard professor Derrick Bell.  In 1989, some of Bell’s former students held a workshop at UW Madison titled <em>New Developments in Critical </em></span><span style="font-weight: 400;"><em>Race Theory</em>. </span></p>
<p>For over 50 years the left has held tight to CRT, honing and expanding it. Today’s CRT is a far cry from academic navel-gazing about whether racism is systemic and it’s mainstream media malpractice to claim otherwise.</p>
<p>&nbsp;</p>
<p><img loading="lazy" class="aligncenter wp-image-46056 size-large" src="https://s17596.pcdn.co/wp-content/uploads/2022/03/image-3-1024x576.png" alt="" width="1024" height="576" srcset="https://s17596.pcdn.co/wp-content/uploads/2022/03/image-3-1024x576.png 1024w, https://s17596.pcdn.co/wp-content/uploads/2022/03/image-3-300x169.png 300w, https://s17596.pcdn.co/wp-content/uploads/2022/03/image-3-768x432.png 768w, https://s17596.pcdn.co/wp-content/uploads/2022/03/image-3-1536x864.png 1536w, https://s17596.pcdn.co/wp-content/uploads/2022/03/image-3.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></p>
<h4><b>Asked and Answered</b></h4>
<p><span style="font-weight: 400;">While the left and the media portray this newest iteration of America&#8217;s fight against CRT as sudden, new, purely-political opposition from only the right to an idea that’s been hanging around forever not bothering anyone, that’s also entirely false.  </span><span style="font-weight: 400;">It’s not the first time CRT has taken the national stage or the first time Americans have rejected it.  Indeed,  both our previous Democratic presidents had to grapple with pushback against CRT during their terms.  </span></p>
<p><span style="font-weight: 400;">In 1993, Clinton’s nomination of Lani Guinier to be assistant attorney general was withdrawn when public backlash over her ties to CRT caused congressional Democrats (including notably Joe Biden) to distance themselves from her.  Clinton, ever-attuned to political winds, didn’t just pull the nomination, he disavowed her writings.</span></p>
<p><span style="font-weight: 400;">And again in 2012 CRT made a ripple in the presidential race when a 1991 video of President Obama hugging Bell generated controversy, due to the professor’s frequent linking of white supremacy to CRT. </span></p>
<h4></h4>
<h4><b>CRT and Education</b></h4>
<p><span style="font-weight: 400;">Scholars have been writing about CRT and education for at least a quarter century, and increasingly over time about its use in schools and its place in curricula.</span></p>
<p><span style="font-weight: 400;">Dr. Nicholas Daniel Hartlep, a former MPS teacher who received his PhD from UW- Milwaukee, focused his research on CRT as related to race, equity and the “improvement of education at the preK-12 level.” His 2009 paper </span><span style="font-weight: 400;">Critical Race Theory: An Examination of its Past, Present, and Future Implications provides a primer on the history of CRT and its tenets.</span></p>
<p><span style="font-weight: 400;">The narrative that CRT is a legal-academic-thought-exercise that has never been used in classrooms is entirely false and has been false for well over a decade.</span></p>
<p><img loading="lazy" class="alignnone size-medium wp-image-46053" src="https://s17596.pcdn.co/wp-content/uploads/2022/03/Haerlep-300x300.jpg" alt="" width="300" height="300" srcset="https://s17596.pcdn.co/wp-content/uploads/2022/03/Haerlep-300x300.jpg 300w, https://s17596.pcdn.co/wp-content/uploads/2022/03/Haerlep-768x768.jpg 768w, https://s17596.pcdn.co/wp-content/uploads/2022/03/Haerlep-150x150.jpg 150w, https://s17596.pcdn.co/wp-content/uploads/2022/03/Haerlep-120x120.jpg 120w, https://s17596.pcdn.co/wp-content/uploads/2022/03/Haerlep.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" /></p>
<p><span style="font-weight: 400;">The 5 Fundamentals of CRT </span></p>
<ol>
<li style="font-weight: 400;" aria-level="1"><b>White privilege</b><span style="font-weight: 400;">. CRT says race is entirely an invention of dominant whites who use certain physical features and imagined behaviors of nonwhites to justify their continued oppression and exploitation.  </span></li>
<li style="font-weight: 400;" aria-level="1"><b>Systemic Racism.</b><span style="font-weight: 400;">  CRT says whites, as the dominant race, imbued every aspect of society, government and policy with racism so thoroughly that nonwhites cannot be treated fairly. White people who reject the racist label are not only proving their racism but committing an act of racial microaggression. </span></li>
<li style="font-weight: 400;" aria-level="1"><b>Whites rigged the system</b><span style="font-weight: 400;">. CRT says whites will allow only racial justice to the extent there is something positive in it for them, often called interest convergence. Whites use racist concepts like colorblindness and meritocracy to avoid responsibility for the effects of their racism, and to maintain power.</span></li>
<li style="font-weight: 400;" aria-level="1"><b>Equity is good, equality is bad.</b><span style="font-weight: 400;"> CRT says legal advances for nonwhites such as civil rights laws, affirmative action, desegregation serve the interest of whites at the expense of nonwhites, further reinforcing white dominance.</span></li>
<li style="font-weight: 400;" aria-level="1"><b>Storytelling for Social Justice.</b><span style="font-weight: 400;"> CRT says racial stereotypes evolve over time in response to the changing interests or needs of the dominant whites.  Nonwhites sharing “lived experiences” of oppression in safe spaces is necessary to force dominant whites to feel guilt and discomfort as a step toward achieving social justice.</span></li>
</ol>
<h4><b>The CRT Answer to Racism . . . is More Racism</b></h4>
<p><span style="font-weight: 400;">One of the nation’s leading CRT  and antiracism scholars, Ibram Kendi pinpoints the solution to systemic racism as more racism:</span></p>
<p><img loading="lazy" class="alignnone size-medium wp-image-46055" src="https://s17596.pcdn.co/wp-content/uploads/2022/03/Kendi-300x300.jpg" alt="" width="300" height="300" srcset="https://s17596.pcdn.co/wp-content/uploads/2022/03/Kendi-300x300.jpg 300w, https://s17596.pcdn.co/wp-content/uploads/2022/03/Kendi-1024x1024.jpg 1024w, https://s17596.pcdn.co/wp-content/uploads/2022/03/Kendi-768x768.jpg 768w, https://s17596.pcdn.co/wp-content/uploads/2022/03/Kendi-150x150.jpg 150w, https://s17596.pcdn.co/wp-content/uploads/2022/03/Kendi-120x120.jpg 120w, https://s17596.pcdn.co/wp-content/uploads/2022/03/Kendi.jpg 1080w" sizes="(max-width: 300px) 100vw, 300px" /></p>
<h4></h4>
<h4><b>Systematic CRT </b></h4>
<p><span style="font-weight: 400;">Any school with a diversity, equity and inclusion program, any school that teaches about systemic racism, white privilege, lived experience, social justice, safe spaces, microaggressions or anti-racism has embraced CRT.  The question isn’t who is using CRT in schools; it’s who isn’t.</span></p>
<p><span style="font-weight: 400;">CRT has been moving into the mainstream for decades and already has a strong foothold in public education.  A handy explanation for the abysmal achievement gap in Wisconsin, systemic racism neatly absolves educators from any accountability for their failure to teach minority students. How can anyone single out math teachers when 400 years of white Americans are really to blame? </span></p>
<p><img loading="lazy" class="aligncenter wp-image-45531 size-full" src="https://s17596.pcdn.co/wp-content/uploads/2021/10/proficiency-over-time.png" alt="" width="786" height="275" srcset="https://s17596.pcdn.co/wp-content/uploads/2021/10/proficiency-over-time.png 786w, https://s17596.pcdn.co/wp-content/uploads/2021/10/proficiency-over-time-300x105.png 300w, https://s17596.pcdn.co/wp-content/uploads/2021/10/proficiency-over-time-768x269.png 768w" sizes="(max-width: 786px) 100vw, 786px" /></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">When the pandemic hit, and education establishmentarians sent kids home to “learn” remotely, parents suddenly saw their children cast as racist, privileged oppressors who should feel shame for discrimination in the past. And if they defended themselves against those charges, they only proved how racist they were. </span></p>
<p><span style="font-weight: 400;">Unsurprisingly, parents objected.</span></p>
<p><span style="font-weight: 400;">Never able to admit they may have gone too far, the education establishment implemented tried-and-true tactics: deny, distract and demean.</span></p>
<p><img loading="lazy" class="alignnone size-medium wp-image-46054" src="https://s17596.pcdn.co/wp-content/uploads/2022/03/DenyDistractDemean-300x300.jpg" alt="" width="300" height="300" srcset="https://s17596.pcdn.co/wp-content/uploads/2022/03/DenyDistractDemean-300x300.jpg 300w, https://s17596.pcdn.co/wp-content/uploads/2022/03/DenyDistractDemean-1024x1024.jpg 1024w, https://s17596.pcdn.co/wp-content/uploads/2022/03/DenyDistractDemean-768x768.jpg 768w, https://s17596.pcdn.co/wp-content/uploads/2022/03/DenyDistractDemean-150x150.jpg 150w, https://s17596.pcdn.co/wp-content/uploads/2022/03/DenyDistractDemean-120x120.jpg 120w, https://s17596.pcdn.co/wp-content/uploads/2022/03/DenyDistractDemean.jpg 1080w" sizes="(max-width: 300px) 100vw, 300px" /></p>
<h4></h4>
<h4><b>We Fund It. They Teach It.  </b></h4>
<p><span style="font-weight: 400;">Deniers have been fighting a CRT ban because they’ve already seen it entrenched in teacher training, in classrooms, in higher education, and at DPI.  DPI distributes funds to train educators on CRT principles<em> specifically</em> for their use in our classrooms. </span></p>
<p><span style="font-weight: 400;">As we&#8217;ve <a href="https://www.maciverinstitute.com/2021/08/questionable-curriculum-a-review-of-critical-race-theory-in-wisconsin/">previously </a></span><span style="font-weight: 400;">reported</span><span style="font-weight: 400;">, the Disproportionality Technical Assistance Network aka “the Network” is a statewide collaboration with CESAs, local education agencies, higher education, community stakeholders and DPI, which provides federal dollars to the group.  </span></p>
<p><span style="font-weight: 400;">The Network sponsors numerous Educational Equity Webinars, which Wisconsin educators sign up to participate in.  Last month equity consultant Deborah McKnight headlined a presentation on Monuments.  </span></p>
<p><img loading="lazy" class="alignnone size-medium wp-image-46058" src="https://s17596.pcdn.co/wp-content/uploads/2022/03/Monuments-300x169.jpg" alt="" width="300" height="169" srcset="https://s17596.pcdn.co/wp-content/uploads/2022/03/Monuments-300x169.jpg 300w, https://s17596.pcdn.co/wp-content/uploads/2022/03/Monuments-1024x578.jpg 1024w, https://s17596.pcdn.co/wp-content/uploads/2022/03/Monuments-768x433.jpg 768w, https://s17596.pcdn.co/wp-content/uploads/2022/03/Monuments.jpg 1290w" sizes="(max-width: 300px) 100vw, 300px" /></p>
<p><b><span style="font-weight: 400;">McKnight used the tearing down of confederate monuments as a metaphor for monuments of systemic racism we hold in our minds that also need to be destroyed, including special education, advanced placement, and discipline.</span></b></p>
<p style="padding-left: 40px;"><b>Special Education</b></p>
<p style="padding-left: 40px;"><span style="font-weight: 400;">McKnight claims nonwhite children are placed in Special Ed as a racist mechanism to achieve segregation. She sees nonwhite children being denied access to general education, and special education classrooms full of black boys being normalized under the guise of disability.</span></p>
<p style="padding-left: 40px;"><b>Advanced Placement</b></p>
<p style="padding-left: 40px;"><span style="font-weight: 400;">McKnight says AP classes are another tool to achieve segregation, taking white children out of general education classes to get them away from nonwhite children who are denied access to AP. </span></p>
<p style="padding-left: 40px;"><span style="font-weight: 400;">The characterization of both AP and special education as racial segregation ploys highlights a drive to deprive students of coursework gea</span><span style="font-weight: 400;">red to their level purely because the racial balance of the classes is not equitable. As more states and schools consider changes, parents worry that eliminating AP classes lowers academic standards for all simply to paper over poor achievement gap numbers.  </span></p>
<p style="padding-left: 40px;"><b>Discipline</b></p>
<p style="padding-left: 40px;"><span style="font-weight: 400;">McKnight says black preschoolers are 2.5 times more likely to be suspended than whites, which is “2.5 times more than their share.” Other nonwhite children are suspended 1.5 times more than their share, and these disparities perpetuate inequality.  </span></p>
<p style="padding-left: 40px;"><span style="font-weight: 400;">Black parents say their children are often suspended for petty reasons, according to McKnight, like hugging another child. This disproportionate discipline of nonwhite students harms the family, McKnight says: parents lose hours and wages at work which could endanger their job, while the impacted children often drop out and commit crimes.</span></p>
<p><span style="font-weight: 400;">In short, McKnight channeled the (not so) soft bigotry of low expectations using the language of CRT: systemic racism, a rigged system of white privilege where nonwhite children are unable to succeed and driven to crime because there is no equity.  CRT in a nutshell.</span></p>
<blockquote><p><span style="font-weight: 400; color: #000000;">Then McKnight focused on how important it is to <em><strong>get this CRT work</strong> <strong>into the classroom</strong></em>. This is a presentation for educators sponsored by the Wisconsin Department of Public Instruction, the agency in charge of K12 education in our state.  And this is the same CRT work DPI claims is not in our schools.</span></p></blockquote>
<p><img loading="lazy" class="alignnone size-medium wp-image-46057" src="https://s17596.pcdn.co/wp-content/uploads/2022/03/in-the-classroom-300x168.jpg" alt="" width="300" height="168" srcset="https://s17596.pcdn.co/wp-content/uploads/2022/03/in-the-classroom-300x168.jpg 300w, https://s17596.pcdn.co/wp-content/uploads/2022/03/in-the-classroom-768x431.jpg 768w, https://s17596.pcdn.co/wp-content/uploads/2022/03/in-the-classroom.jpg 949w" sizes="(max-width: 300px) 100vw, 300px" /></p>
<p><span style="font-weight: 400;">McKnight believes that it’s important to push the narrative that racism hurts white people.  She believes white people don’t understand that their racist decisions harm themselves, and if they did, they would support equity.  She recommended <em>Dying of Whiteness</em> and <em>The Sum of Us</em>, books that speak to the broad societal harm of racism, and reveal how racist white values like gun ownership, self-reliance, and lower taxes are literally killing working class whites.</span></p>
<p><span style="font-weight: 400;">She goes on to cite white supremacy as a top transnational threat and asserts that centering education around white students, which erases nonwhites from history, makes white students vulnerable to being recruited by white supremacist organizations. </span></p>
<blockquote><p><span style="font-weight: 400;">If McKnight is to be believed, CRT in our schools &#8211; labeling white children as racist, and making</span><span style="font-weight: 400;"> them feel bad about their whiteness &#8211; stereotyping and oppression, Kendi&#8217;s &#8220;present discrimination,&#8221; will make them <strong><em>less likely</em></strong> to join a violent group.  We are also to believe that discrimination and oppression leads nonwhites <b>to</b> violence.</span></p></blockquote>
<p><span style="font-weight: 400;">Finally, McKnight provided a list of resources for teachers to use in their classrooms.</span></p>
<p><span style="font-weight: 400;">Again, parents all over this state are told time and time again by politicians, school board members, administrators and teachers that CRT is not present in our K12 schools.  While at the same time they sponsor and fund training for teachers on CRT so they can can use it in the classroom. </span></p>
<h4></h4>
<h4><b>Policy Decisions   </b><span style="font-weight: 400;">    </span></h4>
<p><span style="font-weight: 400;">Whether one supports or opposes using CRT in K-12, an authentic goal would be to start the policy discussion from a place of honesty.  </span><span style="font-weight: 400;">It’s possible some teachers, mainstream media and politicians have not taken even minimal time to learn about what CRT is, and how long it has been part of our education discussions and systems, and instead simply parrot talking points.  That lack of effort or intellectual curiosity is no excuse for the continued stream of misinformation. </span></p>
<p><span style="font-weight: 400;">The issue has sparked the engagement of parents across the state, and the nation.  Their previous complacency with being unaware what their children were being taught</span><span style="font-weight: 400;"> cannot be the cause to ban their participation and engagemen</span><span style="font-weight: 400;">t in the school districts they fund and to which they entrust their children.</span></p>
<p><span style="font-weight: 400;">We fund CRT, they teach CRT, and they use CRT in the classroom.  Let’s start from there.  Instead of resorting to name-calling and lies, it’s time for the education establishment to fess up and defend their position.  And well past time the mainstream media forced their hand.</span></p>
 
			<div class="clearfix"></div>
			 
	    
	    
		</div><!-- .entry-content -->
		 
	
		
		<footer class="entry-meta">
	
		
		</footer><!-- .entry-meta -->
	</article><!-- #post-## -->
	






<div id="disqus_thread"></div>


<hr /><div id="ajax-load-more" class="ajax-load-more-wrap infinite fading-circles"  data-alm-id="" data-canonical-url="https://www.maciverinstitute.com/2022/03/dpi-speaker-educates-teachers-on-crt-and-how-to-use-it-in-the-classroom/" data-slug="dpi-speaker-educates-teachers-on-crt-and-how-to-use-it-in-the-classroom" data-post-id="46050"  data-localized="ajax_load_more_vars"><ul aria-live="polite" aria-atomic="true" class="alm-listing alm-ajax" data-container-type="ul" data-loading-style="infinite fading-circles" data-repeater="default" data-post-type="post" data-order="DESC" data-orderby="date" data-offset="1" data-posts-per-page="5" data-scroll="true" data-scroll-distance="100" data-max-pages="2" data-pause-override="false" data-pause="false" data-button-label="Load More"></ul><div class="alm-btn-wrap" style="visibility: hidden;"><button class="alm-load-more-btn more " rel="next" type="button">Load More</button></div></div> 
					</main>
				</div>
 
				<div class="col-md-3" id="sidebar-right-article">
					 
					<aside id="mks_author_widget-2" class="widget mks_author_widget">
	<img alt='' src='https://secure.gravatar.com/avatar/ae45ac3be6517fc5102eb85d91d637df?s=64&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/ae45ac3be6517fc5102eb85d91d637df?s=128&#038;d=blank&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' loading='lazy'/>	
  <h3>MacIver Staff</h3>
			
	<div class="mks_autor_link_wrap"><a href="https://www.maciverinstitute.com/author/staff/" class="mks_author_link">View More Posts</a></div>

</aside><aside id="yarpp_widget-2" class="widget widget_yarpp_widget"><div class='yarpp yarpp-related yarpp-related-widget yarpp-template-thumbnails'>
<!-- YARPP Thumbnails -->
<h3>You Might Also Like</h3>
<div class="yarpp-thumbnails-horizontal">
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.maciverinstitute.com/2021/10/teaching-fourth-graders-about-gender-identity-in-eau-claire/' title='Teaching Fourth-Graders About Equity And Gender Identity In Eau Claire'>
<img width="300" height="300" src="https://s17596.pcdn.co/wp-content/uploads/2021/10/teaching-fourth-graders-about-ge-300x300.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" data-pin-nopin="true" srcset="https://s17596.pcdn.co/wp-content/uploads/2021/10/teaching-fourth-graders-about-ge-300x300.jpg 300w, https://s17596.pcdn.co/wp-content/uploads/2021/10/teaching-fourth-graders-about-ge-150x150.jpg 150w, https://s17596.pcdn.co/wp-content/uploads/2021/10/teaching-fourth-graders-about-ge-120x120.jpg 120w" sizes="(max-width: 300px) 100vw, 300px" /><span class="yarpp-thumbnail-title">Teaching Fourth-Graders About Equity And Gender Identity In Eau Claire</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.maciverinstitute.com/2021/12/top-ten-education-stories-of-2021/' title='MacIver&#8217;s Top Ten Education Stories Of 2021'>
<img width="300" height="300" src="https://s17596.pcdn.co/wp-content/uploads/2021/12/MI-TOP-TEN-EDUCATION-2021-300x300.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" data-pin-nopin="true" srcset="https://s17596.pcdn.co/wp-content/uploads/2021/12/MI-TOP-TEN-EDUCATION-2021-300x300.jpg 300w, https://s17596.pcdn.co/wp-content/uploads/2021/12/MI-TOP-TEN-EDUCATION-2021-150x150.jpg 150w, https://s17596.pcdn.co/wp-content/uploads/2021/12/MI-TOP-TEN-EDUCATION-2021-120x120.jpg 120w" sizes="(max-width: 300px) 100vw, 300px" /><span class="yarpp-thumbnail-title">MacIver&#8217;s Top Ten Education Stories Of 2021</span></a>
</div>
</div>
</aside><?xml version="1.0"?>
<aside id="custom_html-2" class="widget_text widget widget_custom_html newsletter"><h2 class="widget-title">Get MacIver Institute updates in your inbox.</h2><div class="textwidget custom-html-widget"><!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css">
<div id="mc_embed_signup">
<form action="//maciverinstitute.us15.list-manage.com/subscribe/post?u=109f47b9748e9e8c048aa571e&amp;id=ffac131c0a" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
<div class="mc-field-group">
	<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL" placeholder="Enter your email address">
</div>
	<div id="mce-responses" class="clear">
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_109f47b9748e9e8c048aa571e_ffac131c0a" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Sign Up" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>
<script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='LNAME';ftypes[2]='text';fnames[3]='MMERGE3';ftypes[3]='text';fnames[4]='MMERGE4';ftypes[4]='text';fnames[5]='MMERGE5';ftypes[5]='text';fnames[6]='MMERGE6';ftypes[6]='text';fnames[7]='MMERGE7';ftypes[7]='number';fnames[8]='MMERGE8';ftypes[8]='number';fnames[9]='MMERGE9';ftypes[9]='number';fnames[10]='MMERGE10';ftypes[10]='text';fnames[11]='MMERGE11';ftypes[11]='text';fnames[12]='MMERGE12';ftypes[12]='text';}(jQuery));var $mcj = jQuery.noConflict(true);</script>
<!--End mc_embed_signup--></div></aside>
<?xml version="1.0"?>
<aside id="text-7" class="widget widget_text twitter-feed">			<div class="textwidget"><a class="twitter-timeline" data-height="550" href="https://twitter.com/MacIverWisc"></a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div>
		</aside>
 
				</div>
  
			</div>
			</div><!--.site-content-->
		</div><!--.container page-container-->
			
			<footer id="site-footer" role="contentinfo">
				<div id="footer-row" class="row site-footer">
				<div class="container">
					<div class="col-xs-12 col-sm-6 col-md-8 footer-left">
						<?xml version="1.0"?>
<div id="nav_menu-8" class="widget widget_nav_menu col-xs-6 col-sm-4  list-unstyled"><h3 class="widget-title">Navigation</h3><div class="menu-footer-navigation-container"><ul id="menu-footer-navigation" class="menu"><li id="menu-item-10845" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-10845"><a href="https://www.maciverinstitute.com/">Home</a></li>
<li id="menu-item-10847" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10847"><a href="https://www.maciverinstitute.com/category/news/">News</a></li>
<li id="menu-item-10848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10848"><a href="https://www.maciverinstitute.com/category/perspectives/">Perspectives</a></li>
<li id="menu-item-10851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10851"><a href="https://www.maciverinstitute.com/category/research/">Research</a></li>
<li id="menu-item-10850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10850"><a href="https://www.maciverinstitute.com/category/its-working/">It&#8217;s Working</a></li>
<li id="menu-item-10849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10849"><a href="https://www.maciverinstitute.com/category/videos/">Media</a></li>
<li id="menu-item-35209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35209"><a href="https://www.maciverinstitute.com/category/mi-minute/">Podcast</a></li>
</ul></div></div>
<?xml version="1.0"?>
<div id="mostpopulartags-2" class="widget widget_most_popular_tags col-xs-6 col-sm-4  list-unstyled"><h3 class="widget-title">Popular Tags</h3><ul class='wp-tag-cloud' role='list'>
	<li><a href="https://www.maciverinstitute.com/tag/taxes/" class="tag-cloud-link tag-link-1494 tag-link-position-1" style="font-size: 12px;">Taxes</a></li>
	<li><a href="https://www.maciverinstitute.com/tag/state-budget/" class="tag-cloud-link tag-link-1415 tag-link-position-2" style="font-size: 12px;">State Budget</a></li>
	<li><a href="https://www.maciverinstitute.com/tag/education/" class="tag-cloud-link tag-link-434 tag-link-position-3" style="font-size: 12px;">Education</a></li>
	<li><a href="https://www.maciverinstitute.com/tag/scott-walker/" class="tag-cloud-link tag-link-1320 tag-link-position-4" style="font-size: 12px;">Scott Walker</a></li>
	<li><a href="https://www.maciverinstitute.com/tag/budget/" class="tag-cloud-link tag-link-179 tag-link-position-5" style="font-size: 12px;">Budget</a></li>
	<li><a href="https://www.maciverinstitute.com/tag/spending/" class="tag-cloud-link tag-link-1408 tag-link-position-6" style="font-size: 12px;">Spending</a></li>
</ul>
</div>
<?xml version="1.0"?>
<div id="nav_menu-6" class="widget widget_nav_menu col-xs-12 col-sm-4  list-unstyled"><h3 class="widget-title">Helpful Links</h3><div class="menu-helpful-links-container"><ul id="menu-helpful-links" class="menu"><li id="menu-item-28" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28"><a href="https://www.maciverinstitute.com/contact-us/">Contact Us</a></li>
<li id="menu-item-10273" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10273"><a target="_blank" rel="noopener" href="https://www.facebook.com/MacIverInstitute/">Follow on Facebook</a></li>
<li id="menu-item-10274" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10274"><a target="_blank" rel="noopener" href="https://twitter.com/maciverwisc">Follow on Twitter</a></li>
</ul></div></div>
 
					</div>
					<div class="col-xs-12 col-sm-6 col-md-4 footer-right text-right">
						<?xml version="1.0"?>
<div id="text-2" class="widget widget_text awards">			<div class="textwidget"><div class="row col-xs-12 pull-left">
   <div class="col-xs-12 col-sm-6 "><img  src="/wp-content/themes/bootstrap-basic-child/img/spn_award.png" alt="SPN" /></div>
   <div class="col-xs-12 col-sm-6 "><img  src="/wp-content/themes/bootstrap-basic-child/img/openness_award.png" alt="Openness in Government Award" /></div>
<div class="col-xs-12  copyright">Copyright 2017 - MacIver Institute</div>
</div></div>
		</div>
 
					</div>
				</div>
				</div>
			</footer>
		
		
		<!--wordpress footer-->
		<link rel='stylesheet' id='yarppRelatedCss-css'  href='https://s17596.pcdn.co/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=5.27.8' type='text/css' media='all' />
<link rel='stylesheet' id='yarpp-thumbnails-css'  href='https://s17596.pcdn.co/wp-content/plugins/yet-another-related-posts-plugin/style/styles_thumbnails.css?ver=5.27.8' type='text/css' media='all' />
<style id='yarpp-thumbnails-inline-css' type='text/css'>
.yarpp-thumbnails-horizontal .yarpp-thumbnail {width: 310px;height: 350px;margin: 5px;margin-left: 0px;}.yarpp-thumbnail > img, .yarpp-thumbnail-default {width: 300px;height: 300px;margin: 5px;}.yarpp-thumbnails-horizontal .yarpp-thumbnail-title {margin: 7px;margin-top: 0px;width: 300px;}.yarpp-thumbnail-default > img {min-height: 300px;min-width: 300px;}
</style>
<script type='text/javascript' src='https://s17596.pcdn.co/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://s17596.pcdn.co/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.maciverinstitute.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s17596.pcdn.co/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.6' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://s17596.pcdn.co/wp-content/plugins/cresta-social-share-counter/js/jquery.cresta-social-effect.min.js?ver=2.9.9' id='cresta-social-effect-js-js'></script>
<script type='text/javascript' id='disqus_count-js-extra'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"maciverinstitute"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s17596.pcdn.co/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.22' id='disqus_count-js'></script>
<script type='text/javascript' id='disqus_embed-js-extra'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.22"},"disqusIdentifier":"46050 https:\/\/www.maciverinstitute.com\/?p=46050","disqusShortname":"maciverinstitute","disqusTitle":"DPI Speaker Educates Teachers On CRT And How To Use It In The Classroom","disqusUrl":"https:\/\/www.maciverinstitute.com\/2022\/03\/dpi-speaker-educates-teachers-on-crt-and-how-to-use-it-in-the-classroom\/","postId":"46050"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s17596.pcdn.co/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.22' id='disqus_embed-js'></script>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/www.maciverinstitute.com\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"eddbb4fab9","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s17596.pcdn.co/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.2.9' id='ppress-frontend-script-js'></script>
<script type='text/javascript' src='https://s17596.pcdn.co/wp-content/themes/bootstrap-basic/js/vendor/bootstrap.min.js?ver=3.3.6' id='bootstrap-script-js'></script>
<script type='text/javascript' src='https://s17596.pcdn.co/wp-content/themes/bootstrap-basic-child/js/main.js?ver=5.9.2' id='main-script-js'></script>
<script type='text/javascript' id='ajax-load-more-js-extra'>
/* <![CDATA[ */
var alm_localize = {"ajaxurl":"https:\/\/www.maciverinstitute.com\/wp-admin\/admin-ajax.php","alm_nonce":"f61d1243ce","rest_api":"https:\/\/www.maciverinstitute.com\/wp-json\/","rest_nonce":"de59d2b439","pluginurl":"https:\/\/www.maciverinstitute.com\/wp-content\/plugins\/ajax-load-more","speed":"200","ga_debug":"false","results_text":"Viewing {post_count} of {total_posts} results.","no_results_text":"No results found.","alm_debug":"","a11y_focus":"1","site_title":"MacIver Institute","site_tagline":"The Free Market Voice for Wisconsin"};
var ajax_load_more_vars = {"id":"ajax-load-more"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s17596.pcdn.co/wp-content/plugins/ajax-load-more/core/dist/js/ajax-load-more.min.js?ver=5.5.2' id='ajax-load-more-js'></script>
 
		<script id="dsq-count-scr" src="//maciverinstitute.disqus.com/count.js" async></script>
	</body>
</html> 