<!DOCTYPE html>
<!--[if lt IE 7]>  <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en-US"> <![endif]-->
<!--[if IE 7]>     <html class="no-js lt-ie9 lt-ie8" lang="en-US"> <![endif]-->
<!--[if IE 8]>     <html class="no-js lt-ie9" lang="en-US"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en-US"> <!--<![endif]-->
	<head>
		<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
		<title>The MacIver Weekly Disease Brief: COVID-19 In Wisconsin | MacIver Institute</title>
		<meta name="viewport" content="width=device-width">

		<link rel="icon" href="https://www.maciverinstitute.com/favicon.ico?v=2" type="image/x-icon" />
		<link rel="shortcut icon" href="https://www.maciverinstitute.com/favicon.ico?v=2" type="image/x-icon" />

		<link rel="profile" href="http://gmpg.org/xfn/11">
		<link rel="pingback" href="https://www.maciverinstitute.com/xmlrpc.php">
		

		<link href="https://fonts.googleapis.com/css?family=Lato:400,700|Roboto:400,700,900,bold" rel="stylesheet">
		<!-- <link href='https://fonts.googleapis.com/css?family=Open+Sans:400,400italic,600,700,700italic,800,300' rel='stylesheet' type='text/css'> -->
		
		<!--wordpress head-->
		<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="MacIver Institute &raquo; Feed" href="https://www.maciverinstitute.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="MacIver Institute &raquo; Comments Feed" href="https://www.maciverinstitute.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="MacIver Institute &raquo; The MacIver Weekly Disease Brief: COVID-19 In Wisconsin Comments Feed" href="https://www.maciverinstitute.com/2021/11/wisconsin-covid-19-updates/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s17596.pcdn.co\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://s17596.pcdn.co/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='bcct_style-css'  href='https://s17596.pcdn.co/wp-content/plugins/better-click-to-tweet/assets/css/styles.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://s17596.pcdn.co/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='cresta-social-crestafont-css'  href='https://s17596.pcdn.co/wp-content/plugins/cresta-social-share-counter/css/csscfont.min.css?ver=2.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='cresta-social-wp-style-css'  href='https://s17596.pcdn.co/wp-content/plugins/cresta-social-share-counter/css/cresta-wp-css.min.css?ver=2.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='cresta-social-googlefonts-css'  href='//fonts.googleapis.com/css?family=Noto+Sans:400,700&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-frontend-css'  href='https://s17596.pcdn.co/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css'  href='https://s17596.pcdn.co/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css'  href='https://s17596.pcdn.co/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-style-css'  href='https://s17596.pcdn.co/wp-content/themes/bootstrap-basic/css/bootstrap.min.css?ver=3.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-theme-style-css'  href='https://s17596.pcdn.co/wp-content/themes/bootstrap-basic/css/bootstrap-theme.min.css?ver=3.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-style-css'  href='https://s17596.pcdn.co/wp-content/themes/bootstrap-basic/css/font-awesome.min.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css'  href='https://s17596.pcdn.co/wp-content/themes/bootstrap-basic/css/main.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='chld_thm_cfg_parent-css'  href='https://s17596.pcdn.co/wp-content/themes/bootstrap-basic/style.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-basic-style-css'  href='https://s17596.pcdn.co/wp-content/themes/bootstrap-basic-child/style.css?ver=1.0.8.1505501905' type='text/css' media='all' />
<link rel='stylesheet' id='meks-author-widget-css'  href='https://s17596.pcdn.co/wp-content/plugins/meks-smart-author-widget/css/style.css?ver=1.1.3' type='text/css' media='all' />
<script type='text/javascript' src='https://s17596.pcdn.co/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://s17596.pcdn.co/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://s17596.pcdn.co/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=5.8.1' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://s17596.pcdn.co/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=5.8.1' id='ppress-select2-js'></script>
<script type='text/javascript' src='https://s17596.pcdn.co/wp-content/themes/bootstrap-basic/js/vendor/modernizr.min.js?ver=3.3.1' id='modernizr-script-js'></script>
<script type='text/javascript' src='https://s17596.pcdn.co/wp-content/themes/bootstrap-basic/js/vendor/respond.min.js?ver=1.4.2' id='respond-script-js'></script>
<script type='text/javascript' src='https://s17596.pcdn.co/wp-content/themes/bootstrap-basic/js/vendor/html5shiv.min.js?ver=3.7.3' id='html5-shiv-script-js'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga&#038;property=59c53d551610430012fe52fc' id='googleanalytics-platform-sharethis-js'></script>
<link rel="https://api.w.org/" href="https://www.maciverinstitute.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.maciverinstitute.com/wp-json/wp/v2/posts/42220" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.maciverinstitute.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s17596.pcdn.co/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<link rel="canonical" href="https://www.maciverinstitute.com/2021/11/wisconsin-covid-19-updates/" />
<link rel='shortlink' href='https://www.maciverinstitute.com/?p=42220' />
<link rel="alternate" type="application/json+oembed" href="https://www.maciverinstitute.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.maciverinstitute.com%2F2021%2F11%2Fwisconsin-covid-19-updates%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.maciverinstitute.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.maciverinstitute.com%2F2021%2F11%2Fwisconsin-covid-19-updates%2F&#038;format=xml" />
<style id='cresta-social-share-counter-inline-css'>.cresta-share-icon .sbutton {font-family: 'Noto Sans', sans-serif;}</style><script>
(function() {
	(function (i, s, o, g, r, a, m) {
		i['GoogleAnalyticsObject'] = r;
		i[r] = i[r] || function () {
				(i[r].q = i[r].q || []).push(arguments)
			}, i[r].l = 1 * new Date();
		a = s.createElement(o),
			m = s.getElementsByTagName(o)[0];
		a.async = 1;
		a.src = g;
		m.parentNode.insertBefore(a, m)
	})(window, document, 'script', 'https://google-analytics.com/analytics.js', 'ga');

	ga('create', 'UA-3017199-6', 'auto');
			ga('send', 'pageview');
	})();
</script>
<link rel="icon" href="https://s17596.pcdn.co/wp-content/uploads/2017/11/cropped-mi-logo-120x120.png" sizes="32x32" />
<link rel="icon" href="https://s17596.pcdn.co/wp-content/uploads/2017/11/cropped-mi-logo-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://s17596.pcdn.co/wp-content/uploads/2017/11/cropped-mi-logo-300x300.png" />
<meta name="msapplication-TileImage" content="https://s17596.pcdn.co/wp-content/uploads/2017/11/cropped-mi-logo-300x300.png" />
		<style type="text/css" id="wp-custom-css">
			/*
You can add your own CSS here.

Click the help icon above to learn more.
*/

.cresta-share-icon i.c-icon-cresta-mail {
    background: #053558;
}

.cresta-share-icon i.c-icon-cresta-mail:hover {
    border: 2px solid #053558 !important;
    color: #053558;
}

.search-results .pagination-center, 
.search-results .pagination-row {
    display: block !important;
}

#mc_embed_signup input.button {
    margin: 0px auto;
    border: 2px solid white;
    border-radius: 4px;
    float: none;
    color: white;
    display: block;
    background-color: transparent;
}

.alm-listing li {
    background: 0 0;
    margin: 0 0 10px;
    padding: 0 0 0 0px;
    overflow: visible;
    position: relative;
    list-style: disc;
}		</style>
			</head>
	<body class="post-template-default single single-post postid-42220 single-format-standard">
		<!--[if lt IE 8]>
			<p class="chromeframe">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">activate Google Chrome Frame</a> to improve your experience.</p>
		<![endif]-->
		
		
		
		
		
		<div class="container-fluid page-container">

			<div class="top-banner hidden-xs hidden-sm">
				<div class="container">
						<div class="row">
							<div class="col-md-4"><div class="contact-about"><ul id="menu-contact-about" class="list-inline"><li id="menu-item-35177" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35177"><a href="https://www.maciverinstitute.com/about-us/">About MacIver Institute</a></li>
<li id="menu-item-34" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34"><a href="https://www.maciverinstitute.com/contact-us/">Contact Us</a></li>
</ul></div></div>
							<div class="col-md-8 pull-right"><div class="social-links"><ul id="menu-social-navigation" class="list-inline"><li id="menu-item-10310" class="donate-link menu-item menu-item-type-custom menu-item-object-custom menu-item-10310"><a href="https://www.paypal.me/maciverinstitute/250">Please Donate</a></li>
<li id="menu-item-36" class="fb-link menu-item menu-item-type-custom menu-item-object-custom menu-item-36"><a target="_blank" rel="noopener" href="http://facebook.com/maciverinstitute">Facebook</a></li>
<li id="menu-item-37" class="twitter-link menu-item menu-item-type-custom menu-item-object-custom menu-item-37"><a target="_blank" rel="noopener" href="http://twitter.com/maciverwisc">Twitter</a></li>
<li id="menu-item-35203" class="soundcloud-link menu-item menu-item-type-custom menu-item-object-custom menu-item-35203"><a target="_blank" rel="noopener" href="https://soundcloud.com/user-160866530">SoundCloud</a></li>
</ul></div></div>
						</div>
				</div>
			</div>

			 
			<header role="banner">
				<div class="row row-with-vspace site-branding  hidden-xs hidden-sm">
				    <div class="container">

					    <a href="/">
						    <div class="col-xs-12 col-md-6 site-title"></div>
						</a>

						<div class="hidden-xs hidden-sm col-md-6 page-header-top-right">
							<div class="sr-only">
								<a href="#content" title="Skip to content">Skip to content</a>
							</div>
							 
							<div class="pull-right">
								<div id="search-5" class="widget widget_search"><form role="search" method="get" class="search-form form" action="https://www.maciverinstitute.com/">
	<label for="form-search-input" class="sr-only">Search for</label>
	<div class="input-group">
		<input type="search" id="form-search-input" class="form-control" placeholder="Search" value="" name="s" title="Search for:">
		<span class="input-group-btn">
			<button type="submit" class="btn btn-default">Search</button>
		</span>
	</div>
</form></div> 
							</div>
							<div class="clearfix"></div>
							 
						</div>

					</div>
				</div><!--.site-branding-->
				
				<!-- NAVIGATION -->
				<div class="row main-navigation">
				   
					<div class="col-md-12">
						<nav class="navbar navbar-default" role="navigation">
							<div>

								<div class="navbar-header">
									<div class="col-xs-4">
										<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-primary-collapse">
											<span class="sr-only">Toggle navigation</span>
											<span class="icon-bar"></span>
											<span class="icon-bar"></span>
											<span class="icon-bar"></span>
										</button>
									</div>

									<div class="donate-m-container col-xs-4 hidden-md hidden-lg">
									    <a href="/donate" class="donate-mobile">Donate Now</a>
									</div>

									<div class="search-button-container col-xs-4">
										<button id="search-button" type="button" class="navbar-toggle" data-toggle="button" data-target="#search">
											<span class="glyphicon glyphicon-search"></span>
										</button>
									</div>
								</div>

								<div class="mobile-search-container hidden-md hidden-lg">
								    <div id="search" class="row hidden-xs hidden-sm">
								        
								        <div class="page-header-top-right">
											<div class="sr-only">
												<a href="#content" title="Skip to content">Skip to content</a>
											</div>
											 
											<div class="pull-right">
												<div id="search-5" class="widget widget_search"><form role="search" method="get" class="search-form form" action="https://www.maciverinstitute.com/">
	<label for="form-search-input" class="sr-only">Search for</label>
	<div class="input-group">
		<input type="search" id="form-search-input" class="form-control" placeholder="Search" value="" name="s" title="Search for:">
		<span class="input-group-btn">
			<button type="submit" class="btn btn-default">Search</button>
		</span>
	</div>
</form></div> 
											</div>
											<div class="clearfix"></div>
											 
										</div>

								    </div>
								</div>


								<div class="row row-with-vspace site-branding  hidden-md hidden-lg">
								    <div class="mobile-title container col-xs-12 col-md-6">

									    <a href="/">
										    <div class="site-title"></div>
										</a>

									</div>
								</div><!--.site-branding-->
							
								<div class="collapse navbar-collapse navbar-primary-collapse">
									<ul id="menu-main-navigation" class="nav navbar-nav pull-right"><li id="menu-item-22" class="menu-item menu-item-type-custom menu-item-object-custom current-post-parent menu-item-22"><a href="/">HOME</a></li>
<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-64"><a href="https://www.maciverinstitute.com/category/news/">NEWS</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://www.maciverinstitute.com/category/perspectives/">PERSPECTIVES</a></li>
<li id="menu-item-45105" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-45105 dropdown" data-dropdown="dropdown"><a href="https://www.maciverinstitute.com/category/special-topics/" class="dropdown-toggle" data-toggle="dropdown">BIG ISSUES <span class="caret"></span> </a>
<ul class="sub-menu dropdown-menu">
	<li id="menu-item-45267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45267"><a href="https://www.maciverinstitute.com/category/ballot-integrity/">Ballot Integrity</a></li>
	<li id="menu-item-42760" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-42760"><a href="https://www.maciverinstitute.com/category/covid-19/">COVID-19</a></li>
	<li id="menu-item-45106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45106"><a href="https://www.maciverinstitute.com/category/crt/">Critical Race Theory</a></li>
	<li id="menu-item-44769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44769"><a href="https://www.maciverinstitute.com/category/budget/">State Budget</a></li>
</ul>
</li>
<li id="menu-item-44791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44791"><a href="https://www.maciverinstitute.com/category/media/">MEDIA</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-20 dropdown" data-dropdown="dropdown"><a href="https://www.maciverinstitute.com/category/research/" class="dropdown-toggle" data-toggle="dropdown">RESEARCH <span class="caret"></span> </a>
<ul class="sub-menu dropdown-menu">
	<li id="menu-item-38805" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38805"><a href="http://www.maciverinstitute.com/category/research/">The Latest</a></li>
	<li id="menu-item-38798" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38798"><a href="https://spark.adobe.com/page/G6S0oPkYjkVlj/">Education</a></li>
	<li id="menu-item-38799" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38799"><a href="https://spark.adobe.com/page/lqcJZZ1BQV53a/">Healthcare</a></li>
	<li id="menu-item-38804" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38804"><a href="https://spark.adobe.com/page/Z1Vp4rQDImS7s/">It&#8217;s Working Wisconsin!</a></li>
	<li id="menu-item-38800" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38800"><a href="https://spark.adobe.com/page/8t3EDOj2fWLQu/">Taxes &#038; Fiscal Policy</a></li>
	<li id="menu-item-38801" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38801"><a href="https://spark.adobe.com/page/nuIMnFwiANz6n/">Welfare Reform</a></li>
	<li id="menu-item-38803" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38803"><a href="https://spark.adobe.com/page/tTzfdAvvB83C1/">2019-21 State Budget</a></li>
</ul>
</li>
<li id="menu-item-10283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10283"><a href="https://www.maciverinstitute.com/category/its-working/">IT&#8217;S WORKING</a></li>
</ul> 
									 
								</div><!--.navbar-collapse-->

							</div>
						</nav>
					</div>
				
				</div><!--.main-navigation-->
			</header>

			<div id="content" class="row row-with-vspace site-content">
			<div class="container"> 
  
				<div class="col-md-9 content-area" id="main-column">
					<main id="main" class="site-main" role="main">
						
	<article id="post-42220" class="post-42220 post type-post status-publish format-standard has-post-thumbnail hentry category-charts category-covid-19 category-news category-research tag-chartsmart tag-coronavirus tag-covid-19 tag-emergency-order tag-evers tag-gov-evers tag-gov-tony-evers tag-public-health tag-wisconsin-health-crisis site_sections-homepage-main-featured">
		<header class="entry-header">
			<h1 class="entry-title"><a href="https://www.maciverinstitute.com/2021/11/wisconsin-covid-19-updates/" rel="bookmark">The MacIver Weekly Disease Brief: COVID-19 In Wisconsin</a></h1>
	
			 
	
			<div class="entry-meta">
				
			<span class="article-publish-info byline"> By <span class="author vcard"><a class="url fn n" href="https://www.maciverinstitute.com/author/macivernews/" title="View all posts by MacIverNews">MacIverNews</a></span></span><span class="article-publish-info posted-on"> - <a href="https://www.maciverinstitute.com/2021/11/wisconsin-covid-19-updates/" title="8:00 pm" rel="bookmark"><time class="entry-date published" datetime="2021-11-03T20:00:05+00:00">November 3, 2021</time></a></span> 
			</div><!-- .entry-meta -->
			 
				</header><!-- .entry-header -->
	
					<div class="entry-tags col-sm-12 col-md-6">
				 <a href="https://www.maciverinstitute.com/tag/chartsmart/" rel="tag">Chartsmart</a>, <a href="https://www.maciverinstitute.com/tag/coronavirus/" rel="tag">Coronavirus</a>, <a href="https://www.maciverinstitute.com/tag/covid-19/" rel="tag">COVID-19</a>, <a href="https://www.maciverinstitute.com/tag/emergency-order/" rel="tag">Emergency Order</a>, <a href="https://www.maciverinstitute.com/tag/evers/" rel="tag">Evers</a>, <a href="https://www.maciverinstitute.com/tag/gov-evers/" rel="tag">Gov. Evers</a>, <a href="https://www.maciverinstitute.com/tag/gov-tony-evers/" rel="tag">Gov. Tony Evers</a>, <a href="https://www.maciverinstitute.com/tag/public-health/" rel="tag">Public Health</a>, <a href="https://www.maciverinstitute.com/tag/wisconsin-health-crisis/" rel="tag">Wisconsin Health Crisis</a><br />			</div>
			
		<!--www.crestaproject.com Social Button in Content Start--><div id="crestashareiconincontent" class="cresta-share-icon first_style"><div class="sbutton  facebook-cresta-share" id="facebook-cresta-c"><a rel="nofollow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.maciverinstitute.com%2F2021%2F11%2Fwisconsin-covid-19-updates%2F&amp;t=The+MacIver+Weekly+Disease+Brief%3A+COVID-19+In+Wisconsin" title="Share on Facebook" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-facebook"></i></a></div><div class="sbutton  twitter-cresta-share" id="twitter-cresta-c"><a rel="nofollow" href="https://twitter.com/intent/tweet?text=The+MacIver+Weekly+Disease+Brief%3A+COVID-19+In+Wisconsin&amp;url=https%3A%2F%2Fwww.maciverinstitute.com%2F2021%2F11%2Fwisconsin-covid-19-updates%2F" title="Share on Twitter" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-twitter"></i></a></div><div class="sbutton  linkedin-cresta-share" id="linkedin-cresta-c"><a rel="nofollow" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.maciverinstitute.com%2F2021%2F11%2Fwisconsin-covid-19-updates%2F&amp;title=The+MacIver+Weekly+Disease+Brief%3A+COVID-19+In+Wisconsin&amp;source=https://www.maciverinstitute.com/" title="Share to LinkedIn" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-linkedin"></i></a></div><div style="clear: both;"></div></div><div style="clear: both;"></div><!--www.crestaproject.com Social Button in Content End-->	
			
		 
		<div class="entry-content">
			<img width="1232" height="692" src="https://s17596.pcdn.co/wp-content/uploads/2021/10/1-CoronaVirus-in-Wisconsin-2.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://s17596.pcdn.co/wp-content/uploads/2021/10/1-CoronaVirus-in-Wisconsin-2.jpg 1232w, https://s17596.pcdn.co/wp-content/uploads/2021/10/1-CoronaVirus-in-Wisconsin-2-300x169.jpg 300w, https://s17596.pcdn.co/wp-content/uploads/2021/10/1-CoronaVirus-in-Wisconsin-2-1024x575.jpg 1024w, https://s17596.pcdn.co/wp-content/uploads/2021/10/1-CoronaVirus-in-Wisconsin-2-768x431.jpg 768w" sizes="(max-width: 1232px) 100vw, 1232px" /><div class="clearfix break"></div>
			
	
	
			<p>Last Updated Nov. 3, 2021</p>
<p>MacIver Staff</p>
<p>From Oct. 28 – Nov. 3, the state reported 13,270 new COVID-19 cases, compared to 12,986 the week prior, a 2% increase. Weekly new COVID-19 cases have dropped 70% since the peak of 44,965 in mid-November.</p>
<p>For hospitals, the inpatient population decreased from 967 to 903, a decrease of 7%. Hospitalizations peaked with an inpatient population of 2,278 in mid-November. Since then, the inpatient population has dropped 60%.</p>
<p>The ICU population dropped from 298 to 279, a decrease of 6%. The ICU population peaked at 456 in mid-November. Since then, the ICU population has dropped 39%.</p>
<p>In the past week, the state reported 112 new deaths, compared to 149 the week prior. That’s a decrease of 25%. The number of weekly deaths has dropped 74% since peaking at 423 during the week ending on December 22<sup>nd</sup>.</p>
<p>So far 6,527,698 COVID-19 shots have been administered in Wisconsin and 3,212,303 people have completed their COVID-19 vaccination series. 58% of residents have received at least one dose, and 55% have completed the series.</p>
<p>—</p>
<p>As of Nov. 3<sup>rd</sup>, 4,353,926 Wisconsin residents have been tested for COVID-19, and 3,554,752 have tested negative (or 82%), and 799,174 have tested positive (or 18%).</p>
<p>To date, 8,554 Wisconsinites have died. Those 8,554 deaths are 1.1% of all those who tested positive, and 0.15% of the entire state population.</p>
<p>On Nov. 3<sup>rd</sup>, DHS reported an average of 8% of all tests each day came back positive, up from 7.3% last week. At the peak in mid-November, 17.5% tests came back positive.</p>
<p>—</p>
<p>The MacIver Institute began presenting Wisconsin’s official COVID-19 data every Tuesday in December. On Tuesday, March 23, 2021, DHS failed to post new data. In response, MacIver collected the next data set, which was released on Wednesday, March 24<sup>th</sup>. As of March 31<sup>st</sup>, MacIver will present weekly datasets every Wednesday.</p>
<p>The MacIver Institute shifted from presenting COVID data updates daily to weekly in late December. This change eliminated the problems of weekend fluctuations and localized data backlogs. The data is now far more consistent and it’s easier to identify trends.</p>
<p><a href="https://www.maciverinstitute.com/2021/10/wisconsin-covid-19-updates/7-new-dashboard-30/"><img loading="lazy" class="aligncenter size-full wp-image-45548" src="https://s17596.pcdn.co/wp-content/uploads/2021/10/7.-New-dashboard-3.jpg" alt="" width="789" height="138" srcset="https://s17596.pcdn.co/wp-content/uploads/2021/10/7.-New-dashboard-3.jpg 789w, https://s17596.pcdn.co/wp-content/uploads/2021/10/7.-New-dashboard-3-300x52.jpg 300w, https://s17596.pcdn.co/wp-content/uploads/2021/10/7.-New-dashboard-3-768x134.jpg 768w" sizes="(max-width: 789px) 100vw, 789px" /></a></p>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="en">Wisconsin&#8217;s weekly <a href="https://twitter.com/hashtag/COVID19?src=hash&amp;ref_src=twsrc%5Etfw">#COVID19</a> cases up 2% while hospitalizations decrease 7% and deaths are down 25%. <a href="https://t.co/SFqDIQ6qwW">pic.twitter.com/SFqDIQ6qwW</a></p>
<p>— MacIver Institute (@MacIverWisc) <a href="https://twitter.com/MacIverWisc/status/1455989871118532612?ref_src=twsrc%5Etfw">November 3, 2021</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p><a href="https://content.govdelivery.com/attachments/WIGOV/2021/01/19/file_attachments/1662393/EO104-DeclaringPublicHealthEmergencyJan2021.pdf" target="_blank" rel="noopener noreferrer"><span style="font-weight: 400;">Executive Order #104</span></a><span style="font-weight: 400;"> was issued by Governor Evers on January 19, 2021. The order declares a state of public health emergency in response to the spread of the coronavirus throughout Wisconsin. The order specifically cites a need to address a new strain of the virus “which is considered to be significantly more contagious than the prior strains.” It also cites the “critical staffing shortages” in hospitals as a result of the virus. The order appoints the Wisconsin Department of Health Services as the lead agency to respond to the emergency. It also gives the Wisconsin National Guard the power to respond to the spread of the virus. The order lasts for 60 days, until March 20, 2021.</span></p>
<p><a href="https://content.govdelivery.com/attachments/WIGOV/2021/01/19/file_attachments/1662394/EmO01-JanFaceCoverings.pdf" target="_blank" rel="noopener noreferrer"><span style="font-weight: 400;">Emergency Order #1</span></a><span style="font-weight: 400;"> was issued by Governor Evers on January 19, 2021. This order extends Evers’ mask mandate that he issued under Executive Order #95. The order was specifically re-issued in response to a new COVID-19 variant, “which is considered to be significantly more contagious than the prior strains.” The order’s provisions are identical to those in the previous mask mandate. The order went into effect immediately and will be in effect until March 20, 2021.</span></p>
<hr />
<p><a href="https://content.govdelivery.com/attachments/WIGOV/2020/11/20/file_attachments/1607583/EO095-DeclaringPublicHealthEmergencyNov2020.pdf" target="_blank" rel="noopener noreferrer">Executive Order #95</a> was issued by Governor Evers on November 20, 2020 declaring a state of emergency in response to the strain on hospitals state-wide caused by &#8220;the uncontrolled spread of COVID-19&#8221; and &#8220;widespread staffing shortages.&#8221; The order appoints the Wisconsin Department of Health Services as the lead agency to respond to the emergency. It also gives the Wisconsin National Guard the power to respond to the spread of the virus. The order will be lifted after 60 days, on January 20, 2021.</p>
<p><a href="https://content.govdelivery.com/attachments/WIGOV/2020/11/20/file_attachments/1607585/EmO01-NovFaceCovering.pdf" target="_blank" rel="noopener noreferrer">Emergency Order #1</a> was issued by Governor Evers on November 20, 2020. This order extends the mask mandate issued under Executive Order #90. The orders are identical. The order went into effect immediately and will be in effect until January 19, 2021.</p>
<hr />
<p><a href="https://content.govdelivery.com/attachments/WIGOV/2020/11/10/file_attachments/1598467/EO094-COVIDRecommendations.pdf" target="_blank" rel="noopener noreferrer">Executive Order #94</a> was issued by Governor Evers on November 10, 2020. The order recommends that Wisconsinites remain at home as much as possible, only leaving their residences for necessary trips. It gives guidance for mask wearing, social distancing, and various business activities. It also discourages travel. The order does not include an enforcement mechanism.</p>
<hr />
<p><a href="https://content.govdelivery.com/attachments/WIGOV/2020/09/22/file_attachments/1552234/EO090-DeclaringPublicHealthEmergency.pdf" target="_blank" rel="noopener noreferrer">Executive Order #90</a> was issued by Governor Evers on September 22, 2020, declaring a state of emergency in response to the increase in COVID-19 cases on college campuses since the start of the 2020 school year. The order appoints the Wisconsin Department of Health Services as the lead agency to respond to the emergency. It also gives the Wisconsin National Guard the power to assist in the November 3 presidential election. The order will be lifted after 60 days, on November 21, 2020.</p>
<p><a href="https://content.govdelivery.com/attachments/WIGOV/2020/09/22/file_attachments/1552176/EmO01-SeptFaceCoverings.pdf" target="_blank" rel="noopener noreferrer">Emergency Order #1</a> was issued by Governor Evers on September 22, 2020. This order extends the mask mandate issued under Executive Order #82. The order requires that all people aged 5 and older wear a face mask or cloth face covering when they are in any indoor or enclosed space other than a private home. &#8220;Enclosed spaces&#8221; include outdoor bars and restaurants (both places that are clearly not indoors). Enclosed spaces also include ride-share services and public transport. People are allowed to remove their masks when they are eating or drinking; when they are communicating with someone with hearing problems; while receiving a service like having photos taken for an ID; while swimming; while giving a speech or speaking, as long as the speaker is at least 6 feet away from their viewers; when wearing a mask would be a hazard; when your identity needs to be confirmed; when federal law prohibits mask wearing; and when sleeping. People are exempt from the order entirely if they have a disorder or condition that prevents them from wearing a mask; if they cannot remove the mask by themselves, like if they are unconscious; if they has &#8220;trouble breathing&#8221;; if they are below the age of 5; and if they are incarcerated. The State Legislature and the Supreme Court are also exempt. People are discouraged from using medical-grade masks like N95 respirators. Violators of the order can be fined $200 under Wis. Stat. § 323.28. The order went into effect immediately and expires on November 21, 2020.</p>
<p><a href="https://content.govdelivery.com/attachments/WIGOV/2020/10/01/file_attachments/1560712/EmO%202%20Aid%20healthcare%20facilities%20to%20provide%20treatment.pdf" target="_blank" rel="noopener noreferrer">Emergency Order #2</a> was issued by Palm and Evers on October 1, 2020. The order again allows professionals who have healthcare licenses in another state to practice in Wisconsin at healthcare facilities in need of workers (see also Emergency Order <a href="https://content.govdelivery.com/attachments/WIGOV/2020/03/27/file_attachments/1413356/DSPS%20_%20Reduced.pdf" target="_blank" rel="noopener noreferrer">#16</a> and <a href="https://evers.wi.gov/Documents/COVID19/EMO20-ModificationOfEmO16.pdf" target="_blank" rel="noopener noreferrer">#20</a>). The order is effective from October 1, 2020 until the current federal public health emergency ends on October 23, 2020, unless the emergency is again extended.</p>
<p><a href="https://content.govdelivery.com/attachments/WIGOV/2020/10/06/file_attachments/1564232/EmO03-LimitingPublicGatherings.pdf" target="_blank" rel="noopener noreferrer">Emergency Order #3</a> was signed by Secretary Designee Andrea Palm on October 6, 2020. This order limits the number of people who can occupy a public indoor space to 25% normal capacity. The order applies to indoor places such as grocery stores, businesses, office lobbies, bars, restaurants, and &#8220;ticketed events&#8221; like movie theaters. The order also restricts private indoor events that are open to public traffic to 10 people. Public indoor spaces without an occupancy limit may only allow 10 people inside. Outdoor gatherings, restaurant patios and bars, invite-only events, religious, political, and First Amendment-protected events, childcare and healthcare facilities, K-12 schools, and colleges are all exempt from the order. The Emergency Order also says &#8220;Local governments may issue orders that are more restrictive than the provisions in this order.&#8221; Palm encouraged local governments to do so at a press conference on October 6. Violators of Emergency Order #3 can be fined by local officials per Wis. Stat. § 252.25. The order takes effect from 8:00 AM on October 8, 2020 until November 6, 2020.</p>
<hr />
<div>
<p><a href="https://content.govdelivery.com/attachments/WIGOV/2020/07/30/file_attachments/1507488/EO082-PHECOVIDSecondSpike%20%28003%29.pdf">Executive Order #82</a> was issued by Governor Evers on July 30, 2020 in response to a new &#8220;spike&#8221; in COVID-19 infections in the state. The order appoints the Wisconsin Department of Health Services as the lead agency to respond to the emergency. It also gives the Wisconsin National Guard the power to assist in the August 11 fall primary election.</p>
<p><a href="https://content.govdelivery.com/attachments/WIGOV/2020/07/30/file_attachments/1507337/EMO01-FaceCoverings.pdf" target="_blank" rel="noopener noreferrer">Emergency Order #1</a> was also issued by Governor Evers on July 30. The order requires that all people aged 5 and older wear a face mask or cloth face covering when they are in any indoor or enclosed space other than a private home. &#8220;Enclosed spaces&#8221; include outdoor bars and restaurants (both places that are clearly not indoors). Enclosed spaces also include ride-share services and public transport. People are allowed to remove their masks when they are eating or drinking; when they are communicating with someone with hearing problems; while receiving a service like having photos taken for an ID; while swimming; while giving a speech or speaking, as long as the speaker is at least 6 feet away from their viewers; when wearing a mask would be a hazard; when your identity needs to be confirmed; when federal law prohibits mask wearing; and when sleeping. People are exempt from the order entirely if they have a disorder or condition that prevents them from wearing a mask; if they cannot remove the mask by themselves, like if they are unconscious; if they has &#8220;trouble breathing&#8221;; if they are below the age of 5; and if they are incarcerated. The State Legislature and the Supreme Court are also exempt. People are discouraged from using medical-grade masks like N95 respirators. Violators of the order can be fined $200 under Wis. Stat. § 323.28. The order goes into effect at 12:01 AM on August 1, 2020, and expires on September 28, 2020.</p>
<hr />
<div>
<p>Executive and emergency orders below are from March 12, 2020 to May 11, 2020. Orders were issued from the beginning of the COVID-19 pandemic in Wisconsin until the State Supreme Court struck down Wisconsin&#8217;s second Safer at Home lockdown order.</p>
<p>Certain orders below are enforceable under <a href="https://docs.legis.wisconsin.gov/statutes/statutes/252/25" target="_blank" rel="noopener noreferrer">Wis. Stat. §252.25</a>. This means that people who violate the order or obstruct the enforcement of the order can be charged with up to 30 days in prison, a maximum fine of $500, or both. Orders where Wis. Stat. §252.25 does apply will be noted at the end of each order summary.</p>
<p><a href="https://evers.wi.gov/Documents/EO/EO072-DeclaringHealthEmergencyCOVID-19.pdf" target="_blank" rel="noopener noreferrer">Executive Order #72</a> declared a public health emergency in Wisconsin on March 12, 2020. Through the declaration, Governor Evers designated the Department of Health Services (DHS) as the lead responding agency to the emergency and gave the DHS authority to &#8220;suspend the provisions of any administrative rule&#8221; that would prevent the agency from taking appropriate action to respond to the COVID-19 outbreak. The order also authorizes the national guard to respond to the health emergency as needed, and directs the Department of Agriculture, Trade, and Consumer Protection to enforce crack-downs on price gauging.</p>
<p><a href="https://docs.legis.wisconsin.gov/code/register/2020/771A4/register/emergency_orders/phe_2020_emergency_order_01/phe_2020_emergency_order_01" target="_blank" rel="noopener noreferrer">E</a><a href="https://docs.legis.wisconsin.gov/code/register/2020/771A4/register/emergency_orders/phe_2020_emergency_order_01/phe_2020_emergency_order_01" target="_blank" rel="noopener noreferrer">mergency Order #1</a> was authorized by DHS Secretary-Designee Andrea Palm on March 13, 2020. The order requires all Wisconsin public and private schools to close for student instruction and extracurricular activities. The closure was to take effect from March 18, 2020 until April 6, 2020. This order has now been amended by Order #5. See below.</p>
<p><a href="https://docs.legis.wisconsin.gov/code/register/2020/771A4/register/emergency_orders/phe_2020_emergency_order_02/phe_2020_emergency_order_02" target="_blank" rel="noopener noreferrer">Emergency Order #2</a> was signed by Governor Evers on March 14, 2020. It allows certain trucks to receive overweight permits, without fee, if they are transporting essential restock to grocery retailers. The order also relieves out-of-state delivery trucks from certain federal and state requirements. Finally, the order waives required permit fees for non-Wisconsin trucks to make 72-hour grocery delivery trips into Wisconsin.</p>
<p><a href="https://docs.legis.wisconsin.gov/code/register/2020/771A4/register/emergency_orders/phe_2020_emergency_order_03/phe_2020_emergency_order_03" target="_blank" rel="noopener noreferrer">Emergency Order #3</a> was signed by the Governor on March 15, 2020. The order suspends 27 sets of administrative rules by the Department of Children and Families (DCF). Suspensions cover various rules, including certain required medical exams for children in settings like foster care or group homes. Certain standards and requirements in the field of child care are also suspended, including mandated schedules for pay, limits on the amount of children allowed to be in one’s care, child care license requirements, and record keeping requirements, among other requirements.</p>
<p><a href="https://docs.legis.wisconsin.gov/code/register/2020/771A4/register/emergency_orders/phe_2020_emergency_order_04/phe_2020_emergency_order_04" target="_blank" rel="noopener noreferrer">Emergency Order #4</a> was issued on March 16, 2020 by Secretary-Designee Palm, prohibiting gatherings of 50 people or more, be they public or private gatherings, planned or spontaneous. Locations conditionally exempt from the order included food pantries, libraries, transportation facilities, grocery and convenience stores, office spaces, the state capitol, state courts, and restaurants and bars, among others. The order went into effect at midnight on March 17 and any violators may be subject to Wis. Stat. §252.25.</p>
<p><a href="https://docs.legis.wisconsin.gov/code/register/2020/771A4/register/emergency_orders/phe_2020_emergency_order_05/phe_2020_emergency_order_05" target="_blank" rel="noopener noreferrer">Emergency Order #5</a> was issued by Palm on March 17, 2020. The order prohibited gatherings of 10 or more people and ordered all restaurants and bars to close from normal operations by 5:00 PM on the 17th. Order #5 also required all public and private Wisconsin schools to close, from 5:00 PM on March 18 until the end of the public health emergency. The order exempts transportation services, child care facilities, government facilities, retail establishments, educational institutions for non-instructional purposes, and healthcare facilities, among others. The order allowed food establishments, like restaurants, to stay open for take-out, curbside pick-up, and delivery.<span class="Apple-converted-space"> Wis. Stat. §252.25 applies to any violators of this order. </span></p>
<p><a href="https://docs.legis.wisconsin.gov/code/register/2020/771A4/register/emergency_orders/phe_2020_emergency_order_06/phe_2020_emergency_order_06" target="_blank" rel="noopener noreferrer">Emergency Order #6</a> was issued on March 18, 2020 by Secretary-Designee Palm. The order determined that licensed child care facilities are limited to no more than 10 staff members and 50 children present at one time. The order went into effect at 8:00am on March 19. Violators of the order are subject to Wis. Stat. §252.25.</p>
<p><a href="https://docs.legis.wisconsin.gov/code/register/2020/771A4/register/emergency_orders/phe_2020_emergency_order_07/phe_2020_emergency_order_07" target="_blank" rel="noopener noreferrer">Emergency Order #7</a> was also issued on March 18, 2020. Governor Evers signed the order to prohibit employers from firing workers who have exhibited symptoms or have contracted COVID-19. For Wisconsinites who have lost jobs due to the virus, the order suspends the weekly job-search requirement for people to make unemployment insurance claims. The order was retroactively made effective since March 12. Violators of Order #7 are subject to prosecution pursuant of Wis. Stat. §252.25.</p>
<p><a href="https://docs.legis.wisconsin.gov/code/register/2020/771A4/register/emergency_orders/phe_2020_emergency_order_08/phe_2020_emergency_order_08" target="_blank" rel="noopener noreferrer">Emergency Order #8</a> was signed by Secretary-Designee Palm on March 20, 2020 as an update to Emergency Order #5. Whereas Order #5 mandated that bars, restaurants, and schools be closed, Order #8 also includes the closure of “Hair salons, barber shops, nail salons, day spas, tattoo parlors, body art establishments, and tanning facilities” by 5:00 PM on March 20, 2020. #8 makes more specific which locations are exempt from the mass gathering order and further specifies how restaurants are allowed to operate. Wis. Stat. §252.25 applies to order violations, but only a maximum of $250 may be charged for a fine.</p>
<p><a href="https://docs.legis.wisconsin.gov/code/register/2020/771A4/register/emergency_orders/phe_2020_emergency_order_09/phe_2020_emergency_order_09" target="_blank" rel="noopener noreferrer">Emergency Order #9</a> was also signed on March 20, 2020 by Governor Evers. The order sets a temporary ban on &#8220;admissions to the state prisons and juvenile facilities operated by the Department of Corrections.&#8221; The order may be lifted by the DOC, partially or completely. Under #9, the DOC may continue to use facilities for temporary custody and detention. The order went into effect on Monday, March 23.</p>
<p><a href="https://docs.legis.wisconsin.gov/code/register/2020/771A4/register/emergency_orders/phe_2020_emergency_order_10/phe_2020_emergency_order_10" target="_blank" rel="noopener noreferrer">Emergency Order #10</a> was issued on March 21, 2020 by the Governor. The order suspends four administrative rules by the Department of Public Instruction (DPI). One suspension streamlines the application process for state mandated school instruction hour waivers. The second suspension waives requirements for student teaching to ensure that seniors in a teaching program may graduate on time. The final two suspensions allow the Superintendent of Public Instruction to set new deadlines for choice school submissions and for 4-K grant applications, respectively.</p>
<p><a href="https://docs.legis.wisconsin.gov/code/register/2020/771A4/register/emergency_orders/phe_2020_emergency_order_11/phe_2020_emergency_order_11" target="_blank" rel="noopener noreferrer">Emergency Order #11</a> was signed by the Governor on March 22, 2020, at the request of the Public Service Commission&#8217;s (PSC) Chairperson Rebecca Valcq. The order suspends 17 PSC administrative rules on the provision of electricity, gas, and water services. In the words of Chairwoman Valcq, the suspensions would &#8220;Authorize public utilities to waive late fees; Temporarily suspend disconnections, other than those needed for safety reasons; Enable customers who are unable to make a cash deposit to obtain residential service; Ensure that deferred payment agreements are available not only to residential customers but also commercial, farm, and industrial customers; [And] streamline the process for customers to apply for utility service&#8221; by suspending requirements for identity and/or residence verification.</p>
<p><a href="https://content.govdelivery.com/attachments/WIGOV/2020/03/24/file_attachments/1409408/Health%20Order%20%2312%20Safer%20At%20Home.pdf" target="_blank" rel="noopener noreferrer">Emergency Order #12</a> is the state shelter-in-place (&#8220;Safer at Home&#8221;) order issued on March 24, 2020 by Secretary-Designee Palm. The order demands that all members stay in their homes or residences and bans all non-essential travel of any kind, unless it is to get food, medicine, medical care, or other supplies to maintain quarantine. The order updates Orders #5 and #8 to further ban &#8220;all public and private gatherings of any number of people&#8221; unless the group lives under one roof. &#8220;All for-profit and non-profit businesses&#8221; with a physical presence in Wisconsin are banned from operation, with certain exceptions for essential businesses and special circumstances. Please read the Emergency Order in the link above to determine if your work or business is deemed &#8220;essential.&#8221; The order takes effect at 8:00 AM on March 25, 2020 and ends at 8:00 AM on April 24, 2020 unless a new sunset date is set by a later order. Wis. Stat. §252.25 applies to order violations with a maximum fine of $250, maximum prison sentence of 30 days, or both.</p>
<p><a href="https://evers.wi.gov/Documents/COVID19/EMO13-DWDMinorWorkPermits.pdf" target="_blank" rel="noopener noreferrer"><span style="font-weight: 400;">Emergency Order #13</span></a><span style="font-weight: 400;"> was issued on March 26, 2020 by Governor Evers. The order allows minors between 14 and 15 years old to work without a child labor permit. Certain other requirements must be met however, such as written consent from the minor’s guardian for the child to work. 30 days after the public health emergency has ended, the employer must pay for a permit to be given to the minors hired during the duration of this order. If that permit is not attained by the employer after that 30 days, there may be prosecution. Violators of the order are subject to Wis. Stat. §252.25.</span></p>
<p><a href="https://evers.wi.gov/Documents/COVID19/EMO14-DOTWeightPermitExtension.pdf" target="_blank" rel="noopener noreferrer"><span style="font-weight: 400;">Emergency Order #14</span></a><span style="font-weight: 400;"> was issued by the Governor and by Palm on March 27, 2020. The order amends Emergency Order #2, further regulating the weight of trucks that are transporting essential restock to Wisconsin grocers. Special permits given through Order #2 are now extended by Order #14 until April 11, 2020. The order is effective until the public health emergency is called off. </span></p>
<p><a href="https://content.govdelivery.com/attachments/WIGOV/2020/03/27/file_attachments/1412941/EO%2015%20Ban%20on%20Evictions%20and%20Foreclosures%20PDF.pdf" target="_blank" rel="noopener noreferrer"><span style="font-weight: 400;">Emergency Order #15</span></a><span style="font-weight: 400;"> was issued by Governor Evers and Secretary-Designee Palm on March 27, 2020. The order prohibits landlords from ending someone’s renter status or initiating the eviction process on any tennant who has failed to pay rent. Sheriffs likewise cannot act on any writs of restitution by a landlord and cannot carry out an eviction order if the sole reason is the renter’s failure to pay. The only reason, under the order, that a renter may be evicted for late payment is if they also pose a threat to others by remaining at the residence. The order similarly forbids mortgage lenders and sheriffs from foreclosing on a resident who cannot pay their mortgage. The Governor insisted in his public address on Friday the 27th that this is not an excuse to stop paying rent or mortgage if it is within a person’s ability to make these payments. The order is effective for 60 days, until May 26, 2020.</span></p>
<p><a href="https://content.govdelivery.com/attachments/WIGOV/2020/03/27/file_attachments/1413356/DSPS%20_%20Reduced.pdf" target="_blank" rel="noopener noreferrer"><span style="font-weight: 400;">Emergency Order #16</span></a><span style="font-weight: 400;"> was also issued on March 27 by the Governor and the DHS Secretary-Designee. #16 loosens certain DSPS credentialing regulations among healthcare workers in order to allow more active workers into the field. The order specifically opens up interstate reciprocity to the licenses of out-of-state or Canadian healthcare providers, extends temporary healthcare licenses for workers, opens up work in telemedicine, and lessens restrictions on physycian’s assistants. It also enables qualified nurses to be quickly credentialed and allows healthcare workers whose licenses have expired in the last 5 years to re-enter into areas of medical need. A full list of changes to healthcare license regulations can be found in the order. The order is in effect until the end of the public health emergency and violators are subject to a maximum $250 fine and/or 30 days imprisonment under Wis. Stat. §252.25.</span></p>
<p><a href="https://evers.wi.gov/Documents/COVID19/EMO17-DNRRuleSuspension.pdf" target="_blank" rel="noopener noreferrer"><span style="font-weight: 400;">Emergency Order #17</span></a><span style="font-weight: 400;"> was signed into effect on March 27, 2020 by the Governor. The Department of Natural Resources (DNR) normally regulates, through nutrient management plans, how farmers may dump farm waste to fertilize their fields. The rule is to ensure that the dumped waste, like manure, does not contaminate any groundwater or waterways. Emergency Order #17 suspends that rule for certain small and medium sized farm owners who are unable to meet their nutrient management plan requirements during the state of emergency. The companion directive allows those farms to dispose of unused, excess milk as fertilizer on their properties, without the regulation. This order is in effect until the end of the public health emergency.</span></p>
<p><a href="https://content.govdelivery.com/attachments/WIGOV/2020/03/31/file_attachments/1415367/EMO18-DCFRuleSuspension.pdf" target="_blank" rel="noopener noreferrer"><span style="font-weight: 400;">Emergency Order #18</span></a><span style="font-weight: 400;"> was issued on March 30, 2020 by Evers and Palm to suspend six more DCF administrative rules. If a child has been initially determined to have been abused or neglected, the first suspension waives the required time period in which a review or a rescheduled review must be held on the determination. The order also suspends the deadline in which a newly placed foster child must receive a medical and dental exam. Another suspension makes it allowable for a hold-over room to hold a child for more than 24 hours and for a shelter facility to house a child for more than 30 days. #18 also suspends the deadline for when children receiving social services must have a physical exam. The last suspension waives the required time in which certain newly hired Wisconsin Works employees must complete their initial training. This order does not supersede any previous orders. The emergency order is in effect until the end of the emergency. </span></p>
<p><a href="https://content.govdelivery.com/attachments/WIGOV/2020/04/03/file_attachments/1418891/EO073-SpecialSessionElections%20final.pdf" target="_blank" rel="noopener noreferrer">Executive Order #73</a> was declared by the Governor on April 3, 2020. The order called a special session of the legislature for Saturday, April 4 to take up the Governor&#8217;s proposed changes to the April 7, 2020 spring primary election. The proposal asks that the spring election be moved to May 19, that witness signatrue requirements on absentee ballots be waived, further in-person voting cease, further votes be mail-in only, and that all registered voters who have not yet voted or requested a ballot be automatically sent an absentee ballot. Under the proposal, ballot counting would begin once all ballots have been sent by a municipality and ballots would be accepted until May 26. Evers&#8217; proposal would also combine the May 12 special election for Congressional Distict 7 with the extended spring primary election. The order requests these changes to minimize the risk posed to citizens and poll workers by eliminating the need for them to go to the polls on election day and risk exposure to the coronavirus. The order references the massive shortages in poll workers statewide (5,250 short as of April 2, even after consolidating voting locations) and also references the increasing mass of absentee ballot requests that leave insufficient time, within current mandate, for poll workers and clerks to count them all. It is unknown if the legislature will convene and it is unlikely that the Republican-majority legislature will pass the Governor&#8217;s proposal.</p>
<p><a href="https://evers.wi.gov/Documents/COVID19/EMO19-AppropriateUseOfCOVID19Info.pdf" target="_blank" rel="noopener noreferrer"><span style="font-weight: 400;">Emergency Order #19</span></a><span style="font-weight: 400;"> was issued by Evers and Palm on April 2, 2020. The order requires local health officials to report the address of anyone in the area diagnosed with COVID-19 to their local first responders. Police officers, EMTs, Child Protective Services agents, parole officers, and any other professional who may have to enter the home of an infected person will be notified. This is meant for those professionals to prepare to protect their personal health before coming in contact with the patient. These warnings, according to the order, may not be used as a reason to not respond to an emergency call. The patients’ addresses are to remain confidential within the circle of area first responders and the local health department, however the order allows exception to that rule in the event of an undefined “life-threatening emergency.” This order is in effect until the end of the public health emergency. </span></p>
<p><a href="https://evers.wi.gov/Documents/COVID19/EMO20-ModificationOfEmO16.pdf" target="_blank" rel="noopener noreferrer"><span style="font-weight: 400;">Emergency Order #20</span></a><span style="font-weight: 400;"> was issued on April 3, 2020 by the Governor and Palm. The order modifies the section of Emergency Order #16 which allows interstate reciprocity for current medical licenses and certifications. Order #16 is still in effect, but #20 modifies Section 1 to include speech-language pathologists and massage therapists among those allowed to practice in WI. It also modifies #16 so that health care providers who come to practice in WI must apply for a temporary or permanent Wisconsin health care licence within 30 days of beginning work in the state. Any license that was obtained by a health care worker during the health emergency will remain valid until 30 days after the emergency is over. It is now required that DSPS be notified that a health care worker is working in the state within 10 days of starting. This order is in effect until the end of the public health emergency. </span></p>
<p><a href="https://evers.wi.gov/Documents/COVID19/EMO21-DHSRuleSuspension.pdf" target="_blank" rel="noopener noreferrer"><span style="font-weight: 400;">Emergency Order #21</span></a><span style="font-weight: 400;"> was issued by the Governor and Palm on April 3, 2020. The order suspends 47 DHS administrative rules. 15 rules are suspended related to EMS work, three to Home Health Agencies, three to hospice facilities, five to nursing homes, eight to nurse aid training programs, one to medical feeding assistants, two to community based residential facilities, three to adult family homes, and seven related to narcotic treatment services for opiate addiction. The order deregulates training requirements, inspection requirements, and licensure expiration rules, among others, in each category (see the full order in the link above for further details on the suspended administrative rules). This order also allows the DHS to suspend any additional DHS rules, as necessary, that require fees or worker assessments. If these rule suspensions conflict with federal regulations, an additional waiver may need to be submitted. Violators of this order are subject to a $500 fine and/or prison according to Wis. Stat. § 252.25. The order is active until the end of the public health emergency.</span></p>
<p><a href="https://content.govdelivery.com/attachments/WIGOV/2020/04/06/file_attachments/1420231/EO074-SuspendingInPersonVotingAndSpecialSession.pdf" target="_blank" rel="noopener noreferrer"><span style="font-weight: 400;">Executive Order #74</span></a><span style="font-weight: 400;"> was issued by Governor Evers on April 6, 2020. The order attempts to suspend in-person voting during the April 7 spring primary election and extend requests for absentee ballots until June 4, 2020, to be collected until 8:00 pm on June 9, 2020. Ballots that have already been cast absentee will still count under the order and do not need to be resubmitted. The order also demands another special legislative session on April 7 at 2:00 pm. Under the order, those in office who would be replaced in the spring election are allowed to continue their terms until the deadline to file for a voting recount has passed. Any new officials to take office after this election will end their term as originally scheduled, as if the election day had not been moved. Republican leadership </span><a href="http://www.thewheelerreport.com/wheeler_docs/files/040320vosupdate.pdf" target="_blank" rel="noopener noreferrer"><span style="font-weight: 400;">rejected Evers previous request</span></a><span style="font-weight: 400;"> for a special session last Friday afternoon, April 3. Shortly after Order #74 was publicly released, Senate Majority Leader Scott Fitzgerald and Assembly Speaker Robin Vos </span><a href="https://twitter.com/SpeakerVos/status/1247224609281196032" target="_blank" rel="noopener noreferrer"><span style="font-weight: 400;">announced</span></a><span style="font-weight: 400;"> that they will challenge Executive Order #74 in the Wisconsin Supreme Court “immediately.” The Wisconsin Supreme Court voted in favor of the GOP, 4-2, later that afternoon. </span></p>
<p><a href="https://content.govdelivery.com/attachments/WIGOV/2020/04/09/file_attachments/1423920/Final%20EmO22.pdf" target="_blank" rel="noopener noreferrer">Emergency Order #22</a> was issued by the Governor on April 9, 2020. The order rolls back 14 Department of Safety and Professional Services (DSPS) administrative rules. Five of the rules remove specific deadlines to conduct routine inspections and approve of certain building permits. Similarly, one of the rules suspends and postpones required fire inspections until the end of the public health emergency. Paper submissions of building planning documents for elevators, buildings, plumbing, and wastewater treatment systems are now mandatorily replaced with electronic submission. The new order also removes the requirement for physical therapist assistants to meet face-to-face with their supervising physicians and extends the duration in which the certification test scores of a CPA candidate are valid. To read all rule suspensions and their specifics, please refer to the Emergency Order <a href="https://content.govdelivery.com/attachments/WIGOV/2020/04/09/file_attachments/1423920/Final%20EmO22.pdf" target="_blank" rel="noopener noreferrer">here</a>. This order is in effect until the end of the public health emergency.</p>
<p><a href="https://dva.wi.gov/Documents/newsMediaDocuments/2020/DVA%20EmO%2023.pdf" target="_blank" rel="noopener noreferrer">Emergency Order #23</a> was issued by the Governor on April 9, 2020. The order suspends nine Department of Veteran Affairs administrative rules to remove barriers to receiving aid from the Assistants to Needy Veterans Grant (ANVG) program.  The first three suspensions include definition changes for liquid assets, declaration of aid, and for description of benefits. Another item suspends &#8220;economic emergency&#8221; as a requirement to apply for the ANVG program.  To apply for the program, this order removes the requirements for a declaration of aid, allows applicants to now exceed 180% of the federal poverty line, and takes away certain time limits within which an applicant must submit an application for aid and within which an applicant may receive health care aid. The order is effective until the end of the public health emergency.</p>
<p><a href="https://evers.wi.gov/Documents/COVID19/EMO24-DOTWeightPermitExpansion.pdf" target="_blank" rel="noopener noreferrer">Emergency Order #24</a> was issued on April 10 by Governor Evers, adding another set of modifications to Emergency Orders #2 and #14 on emergency overweight permits. Whereas previous orders allowed the DOT to issue emergency overweight permits to trucks carrying restock to grocery stores, Order #24 allows the DOT to issue permits to trucks carrying supplies to any critical service sectors identified by the federal CISA as &#8220;essential.&#8221; The order increases the maximum allowable weight of these trucks and retroactively applies these new standards to permits issued under Emergency Order #14. The permits will expire once the public health emergency officially ends in WI.</p>
<p><a href="https://evers.wi.gov/Documents/COVID19/EMO25-DWDMigrantLaborCamps.pdf" target="_blank" rel="noopener noreferrer"><span style="font-weight: 400;">Emergency Order #25</span></a><span style="font-weight: 400;"> was issued on April 14, 2020 by Secretary-Designee Palm to establish required COVID-19 procedures in Wisconsin’s migrant labor camps. The order requires social distancing standards during work time, on all worker transportation “even if this requires additional transport or reduces productivity,” and in dormitory and barracks style housing. Camp managers are required to provide cloth face coverings, daily disinfection of high-touch surfaces, and hand washing or hand sanitizer stations in select areas of the camp. Workers symptomatic for COVID-19 must be assigned to a separate toilet room/toilet, separate transportation, and separate living accommodations, among other requirements. This order, along with CDC handwashing guidelines, must be posted around the camp in english and, if necessary, in the dominant language at each work camp. Emergency Order #25 must also be included with a migrant worker’s written disclosure. Violators of the order may be subject to penalties under Wis. Stat. §252.25. The order is in effect for 60 days, until June 13. </span></p>
<p><a href="https://dcf.wisconsin.gov/files/press/2020/emo26-dcf-rule-suspensions.pdf" target="_blank" rel="noopener noreferrer"><span style="font-weight: 400;">Emergency Order #26</span></a><span style="font-weight: 400;"> was issued by the Governor on April 13, 2020 to suspend another 38 administrative DCF rules. This order targets rules for child care services in 5 areas: child care facilities and operators in general, family child care facilities, group child care facilities, day camps, and the child care subsidy program. Select suspensions remove specifics on hours of operation, hours that a child may be in a facility’s care, the ratio of caregivers to children, child health and permission records that operators must maintain, and programming for child night care. Please reference the Order for the full list of rule suspensions. This order supersedes conflicting items in Emergency Orders #3, 6, 12, and 18, but all four previous orders are still in effect. The order is in effect from now until the end of the public health emergency.</span></p>
<p><a href="https://evers.wi.gov/Documents/COVID19/EMO27-TourismRuleSuspensions.pdf" target="_blank" rel="noopener noreferrer"><span style="font-weight: 400;">Emergency Order #27</span></a><span style="font-weight: 400;"> was issued by the Governor on April 14, 2020 to suspend three Department of Tourism administrative rules. Suspension of the first rule now allows new tourism advertising projects to go underway at any time. The suspended rule prohibits advertisers from applying for a project if the advertising will be made public during a traditionally busy tourism period in their area. The second rule suspension now allows the applicant for an advertising project to receive the remainder of their marketing funds granted by the Department of Tourism in May, instead of just in April. The third suspension removes the time deadlines for a project application if the advertisement would help the recovery of Wisconsin’s state tourism economy. </span></p>
<p><a href="https://content.govdelivery.com/attachments/WIGOV/2020/04/16/file_attachments/1428995/EMO28-SaferAtHome.pdf" target="_blank" rel="noopener noreferrer"><span style="font-weight: 400;">Emergency Order #28</span></a><span style="font-weight: 400;"> was issued by Andrea Palm at the request of the Governor on April 16, 2020. The order extends the Governor’s Safer-At-Home Order until May 26, 2020. #28 closely aligns with Order #12 with some key differences. For essential businesses, cleaning procedures need to be increased within their facilities and stores must limit the amount of people in their facilities at a time. Occupancy limits should be enforced with waiting lines outside of the stores or measures like scheduled pick-ups of goods. Essential businesses must also offer two hours per week dedicated exclusively to shopping for at-risk populations. All schools in the state are now closed for the rest of the school year, but may continue to administer distance and virtual learning. The order now opens libraries exclusively for curbside pick-up and drop-off of books, opens arts and craft stores only to customers buying supplies to make PPE with, and opens golf courses with certain limitations (driving ranges and mini golf courses remain closed). Some restrictions on “non-essential” businesses are lifted. These entities may now schedule and conduct curbside delivery and pick-up of their products. Non-essential businesses must now designate which of their employees are essential and suppliers may only provide goods to their businesses that will meet minimum basic operational needs. Public parks and open spaces may now be closed at the discretion of local health departments if the traffic does not allow for social distancing, if vandalism and disturbing of the peace become a problem, and if “The local government does not have the ability to monitor or enforce Social Distancing Requirements.” Like #12, this Safer-At-Home order asks that people in Wisconsin follow all DHS and CDC COVID-19 guidelines to the best of their abilities. To date (April 16, 2020), the </span><a href="https://www.cdc.gov/coronavirus/2019-ncov/prevent-getting-sick/prevention.html?CDC_AA_refVal=https%3A%2F%2Fwww.cdc.gov%2Fcoronavirus%2F2019-ncov%2Fprepare%2Fprevention.html"><span style="font-weight: 400;">CDC</span></a><span style="font-weight: 400;"> standards now include wearing a cloth face covering any time you leave the house. Tribal Nations are exempt from this order. Violators of the order may be subject to 30 days imprisonment, or up to $250 fine, or both. Wis. Stat. § 252.25. Emergency Order #28 begins on Friday, April 24, 2020 at 8:00am and ends at 8:00am on Tuesday, May 26, 2020.</span></p>
<p><a href="https://evers.wi.gov/Documents/COVID19/EMO29-UWSRuleSuspension.pdf"><span style="font-weight: 400;">Emergency Order #29</span></a><span style="font-weight: 400;"> was issued by the Governor on April 17, 2020. The order suspends one University of Wisconsin System administrative rule. Unclassified staff members of the UW System are normally required to file reports on their outside activities on or before April 30. This order extends the submission deadline to June 30. “Unclassified staff&#8221; are typically faculty, academic staff and limited appointees in the UW System. This order is in effect until the end of the public health emergency. </span></p>
<p><a href="https://evers.wi.gov/Documents/COVID19/EMO30-DNRRuleSuspensions.pdf"><span style="font-weight: 400;">Emergency Order #30</span></a><span style="font-weight: 400;"> was also issued on April 17, 2020 by the Governor. The Order suspends 14 administrative rules under the Department of Natural Resources. The suspensions relate to certification and recertification of waterworks operators, water system operators, septage servicing operators, and wastewater treatment plant operators. Suspended rules include those requiring a timeline for when certificate applications must be submitted, rules that mandate certificate expiration after 3 years, and rules that mandate the hours and deadlines for continuing education for workers in each field. This order is in effect from its issuance until the end of the public health emergency. </span></p>
<p><a href="https://content.govdelivery.com/attachments/WIGOV/2020/04/20/file_attachments/1431309/EMO31-BadgerBounceBack.pdf" target="_blank" rel="noopener noreferrer">Emergency Order #31</a> was issued by Palm on April 20, 2020 to establish the DOA&#8217;s plan to reopen the Wisconsin economy, titled the Badger Bounce Back plan. The plan establishes a set of 14 requirements, divided into Gating Criteria and Core Responsibilities of the state. These requirements must be met or progress towards them must be shown in order to move out of Safer at Home and into one of three phases of reopening. The MacIver Institute staff has published a full analysis of the Badger Bounce Back plan <a href="https://www.maciverinstitute.com/2020/04/mi-analysis-badger-bounce-back-isnt-a-plan-to-reopen-it-is-a-declaration-that-wisconsin-is-closed-until-the-fall/" target="_blank" rel="noopener noreferrer">here</a>. Please reference the Emergency Order in the link above or the MacIver analysis for more detailed information on the plan.</p>
<p><a href="https://content.govdelivery.com/attachments/WIGOV/2020/04/23/file_attachments/1434496/EMO32-ACF.pdf"><span style="font-weight: 400;">Emergency Order #32</span></a><span style="font-weight: 400;"> was issued by the Governor and Palm on April 23, 2020 to describe the way the Alternate Care Facility (ACF) constructed at the Wisconsin State Fair Park will operate. The facility will be a temporary accommodation for stable, lower-risk COVID-19 patients from overcrowded hospitals and other medical facilities in Wisconsin. Medical facilities can send patients to the ACF once they have expanded their capacity for COVID-19 patients, and that capacity has reached 80%. The order puts the DOA and a “leadership team” of healthcare professionals in charge of the ACF. Leadership must make a weekly review of hospitals that are sending patients to the ACF to reassess needs. This order is effective until the DHS determines that it’s no longer necessary to keep the ACF open and it can be safely torn down.</span></p>
<p><a href="https://evers.wi.gov/Documents/COVID19/EMO33-DORRuleSuspension.pdf" target="_blank" rel="noopener noreferrer">Emergency Order #33</a> was issued by Governor Evers on April 24, 2020, suspending four administrative rules under the Department of Revenue. A retailer is normally required to sign invoices when receiving shipments of beer, liquor, and cigarettes. This emergency order suspends those rules so a signature is no longer required. For retailers that have a contract with the Wisconsin Lottery, this order also suspends requirements for them to sell a minimum monthly quota of lottery tickets. Under normal circumstances, retailers with a Wisconsin Lottery contract are obligated to sell an average of $400 worth of tickets per month. This order is in effect until the end of the public health emergency.</p>
<p><a href="https://content.govdelivery.com/attachments/WIGOV/2020/04/27/file_attachments/1436850/EMO34-SAHDialTurn.pdf" target="_blank" rel="noopener noreferrer">Emergency Order #34</a> was issued by Palm on April 27, 2020 to edit the definition of &#8220;minimum basic operations&#8221; that was established in the renewed Safer at Home order. A non-essential business may now accept curbside drop-off and pick-up of goods or animals for service, repair, or care. This would allow customers to drop off small engines like lawn mowers for repair, or drop off dogs for grooming.  Outdoor recreation rentals are now permitted under minimum basic operations. Items like kayaks, golf carts, and ATVs, for example, can now be rented. Self-service, automatic car washes are now permitted to operate as well. When working in each new capacity listed here, only one staff member may work in a single room or confined space at a time. Drop-offs and pick-ups must be scheduled ahead of time, and payment for services must be conducted online or over the phone, in order to maintain social distancing requirements. A business may not require a signature for service from a customer. The order is in effect until the end of the Safer at Home order.</p>
<p><a href="https://evers.wi.gov/Documents/COVID19/EMO35-DHSandDSPS.pdf"><span style="font-weight: 400;">Emergency Order #35</span></a><span style="font-weight: 400;"> was issued by the Governor and Palm on May 4, 2020 to suspend 53 administrative rules in different areas that affect local public health departments, Medicaid eligibility and benefits, new retailers using EBT, the Birth to Three Program, children’s long term support, adult long-term care, emergency mental health services, outpatient mental health clinics, community support programs, community substance abuse programs, occupational therapist licensing, and training of hearing aid specialists. Many of the suspensions expand telehealth, eliminate the need for in-person staff and client meetings, suspend signature requirements, and reduce occupational training regulations. Please see the order for further details. Noteworthy suspensions in this order eliminate required proof of financial and personal conditions when a person applies for Medicaid (MA), eliminate mandatory reviews of recipients’ eligibility for MA and SeniorCare, and allow recipients to re-enroll in an MA Payment Plan if they have a record of skipping past premium payments. Medicaid recipients cannot be removed from their plans during the COVID-19 crisis. Order #35 also says that anyone who enrolled in MA during the COVID-19 crisis will stay enrolled during the crisis. Violators of this order are subject to fines up to $500, imprisonment, or both under Wis. Stat. § 252.25. This order is effective immediately until the end of the public health emergency.</span></p>
<p><a href="https://evers.wi.gov/Documents/COVID19/EMO36-SAHDialTurn2.pdf" target="_blank" rel="noopener noreferrer">Emergency Order #36</a> was issued by Palm on May 11, 2020. The order modifies &#8220;minimum basic operations&#8221; to allow retailers to reopen to a maximum 5 customers at a time, regardless of the size of the store or how many employees are present at a time. Only stores with outdoor entrances, like stand-alone or strip mall shops, are allowed to open. Stores at shopping malls must remain closed. Drive-in movie theaters are allowed to reopen as well, but the theaters may not provide customer seating. The order is effective until the end of <a href="https://content.govdelivery.com/attachments/WIGOV/2020/04/16/file_attachments/1428995/EMO28-SaferAtHome.pdf" target="_blank" rel="noopener noreferrer">Order #28</a>, the Safer at Home extension order.</p>
</div>
</div>
 
			<div class="clearfix"></div>
			 
	    
	    
		</div><!-- .entry-content -->
		 
	
		
		<footer class="entry-meta">
	
		
		</footer><!-- .entry-meta -->
	</article><!-- #post-## -->
	






<div id="disqus_thread"></div>


<hr /><div id="ajax-load-more" class="ajax-load-more-wrap infinite fading-circles"  data-alm-id="" data-canonical-url="https://www.maciverinstitute.com/2021/11/wisconsin-covid-19-updates/" data-slug="wisconsin-covid-19-updates" data-post-id="42220"  data-localized="ajax_load_more_vars"><ul aria-live="polite" aria-atomic="true" class="alm-listing alm-ajax" data-container-type="ul" data-loading-style="infinite fading-circles" data-repeater="default" data-post-type="post" data-order="DESC" data-orderby="date" data-offset="1" data-posts-per-page="5" data-scroll="true" data-scroll-distance="100" data-max-pages="2" data-pause-override="false" data-pause="false" data-button-label="Load More"></ul><div class="alm-btn-wrap" style="visibility: hidden;"><button class="alm-load-more-btn more " rel="next" type="button">Load More</button></div></div> 
					</main>
				</div>
 
				<div class="col-md-3" id="sidebar-right-article">
					 
					<aside id="mks_author_widget-2" class="widget mks_author_widget">
	<img alt='' src='https://secure.gravatar.com/avatar/2183afa0f64a7c3c6903a5a4e4757327?s=64&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/2183afa0f64a7c3c6903a5a4e4757327?s=128&#038;d=blank&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' loading='lazy'/>	
  <h3>MacIverNews</h3>
			
	<div class="mks_autor_link_wrap"><a href="https://www.maciverinstitute.com/author/macivernews/" class="mks_author_link">View More Posts</a></div>

</aside><aside id="yarpp_widget-2" class="widget widget_yarpp_widget"><div class='yarpp yarpp-related yarpp-related-widget yarpp-template-thumbnails'>
<!-- YARPP Thumbnails -->
<h3>You Might Also Like</h3>
<div class="yarpp-thumbnails-horizontal">
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.maciverinstitute.com/2021/06/wisconsin-supreme-court-rules-madison-and-dane-county-public-healths-school-closure-order-unlawful-unenforceable/' title='Wisconsin Supreme Court Rules Dane County Public Health’s School Closure Order “Unlawful, Unenforceable”'>
<img width="300" height="300" src="https://s17596.pcdn.co/wp-content/uploads/2020/08/WI-Supreme-Court-Entrance-300x300.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" data-pin-nopin="true" srcset="https://s17596.pcdn.co/wp-content/uploads/2020/08/WI-Supreme-Court-Entrance-300x300.jpg 300w, https://s17596.pcdn.co/wp-content/uploads/2020/08/WI-Supreme-Court-Entrance-150x150.jpg 150w, https://s17596.pcdn.co/wp-content/uploads/2020/08/WI-Supreme-Court-Entrance-120x120.jpg 120w" sizes="(max-width: 300px) 100vw, 300px" /><span class="yarpp-thumbnail-title">Wisconsin Supreme Court Rules Dane County Public Health’s School Closure Order “Unlawful, Unenforceable”</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.maciverinstitute.com/2021/06/record-low-covid-activity-still-not-good-enough-for-badger-bounce-back/' title='Record Low COVID Activity Still Not Good Enough for &#8220;Badger Bounce Back&#8221;'>
<img width="300" height="300" src="https://s17596.pcdn.co/wp-content/uploads/2021/06/record-low-covid-activity-still-300x300.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" data-pin-nopin="true" srcset="https://s17596.pcdn.co/wp-content/uploads/2021/06/record-low-covid-activity-still-300x300.jpg 300w, https://s17596.pcdn.co/wp-content/uploads/2021/06/record-low-covid-activity-still-150x150.jpg 150w, https://s17596.pcdn.co/wp-content/uploads/2021/06/record-low-covid-activity-still-120x120.jpg 120w" sizes="(max-width: 300px) 100vw, 300px" /><span class="yarpp-thumbnail-title">Record Low COVID Activity Still Not Good Enough for &#8220;Badger Bounce Back&#8221;</span></a>
</div>
</div>
</aside><?xml version="1.0"?>
<aside id="custom_html-2" class="widget_text widget widget_custom_html newsletter"><h2 class="widget-title">Get MacIver Institute updates in your inbox.</h2><div class="textwidget custom-html-widget"><!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css">
<div id="mc_embed_signup">
<form action="//maciverinstitute.us15.list-manage.com/subscribe/post?u=109f47b9748e9e8c048aa571e&amp;id=ffac131c0a" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
<div class="mc-field-group">
	<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL" placeholder="Enter your email address">
</div>
	<div id="mce-responses" class="clear">
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_109f47b9748e9e8c048aa571e_ffac131c0a" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Sign Up" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>
<script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='LNAME';ftypes[2]='text';fnames[3]='MMERGE3';ftypes[3]='text';fnames[4]='MMERGE4';ftypes[4]='text';fnames[5]='MMERGE5';ftypes[5]='text';fnames[6]='MMERGE6';ftypes[6]='text';fnames[7]='MMERGE7';ftypes[7]='number';fnames[8]='MMERGE8';ftypes[8]='number';fnames[9]='MMERGE9';ftypes[9]='number';fnames[10]='MMERGE10';ftypes[10]='text';fnames[11]='MMERGE11';ftypes[11]='text';fnames[12]='MMERGE12';ftypes[12]='text';}(jQuery));var $mcj = jQuery.noConflict(true);</script>
<!--End mc_embed_signup--></div></aside>
<?xml version="1.0"?>
<aside id="text-7" class="widget widget_text twitter-feed">			<div class="textwidget"><a class="twitter-timeline" data-height="550" href="https://twitter.com/MacIverWisc"></a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div>
		</aside>
 
				</div>
  
			</div>
			</div><!--.site-content-->
		</div><!--.container page-container-->
			
			<footer id="site-footer" role="contentinfo">
				<div id="footer-row" class="row site-footer">
				<div class="container">
					<div class="col-xs-12 col-sm-6 col-md-8 footer-left">
						<?xml version="1.0"?>
<div id="nav_menu-8" class="widget widget_nav_menu col-xs-6 col-sm-4  list-unstyled"><h3 class="widget-title">Navigation</h3><div class="menu-footer-navigation-container"><ul id="menu-footer-navigation" class="menu"><li id="menu-item-10845" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-10845"><a href="https://www.maciverinstitute.com/">Home</a></li>
<li id="menu-item-10847" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10847"><a href="https://www.maciverinstitute.com/category/news/">News</a></li>
<li id="menu-item-10848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10848"><a href="https://www.maciverinstitute.com/category/perspectives/">Perspectives</a></li>
<li id="menu-item-10851" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10851"><a href="https://www.maciverinstitute.com/category/research/">Research</a></li>
<li id="menu-item-10850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10850"><a href="https://www.maciverinstitute.com/category/its-working/">It&#8217;s Working</a></li>
<li id="menu-item-10849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10849"><a href="https://www.maciverinstitute.com/category/videos/">Media</a></li>
<li id="menu-item-35209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35209"><a href="https://www.maciverinstitute.com/category/mi-minute/">Podcast</a></li>
</ul></div></div>
<?xml version="1.0"?>
<div id="mostpopulartags-2" class="widget widget_most_popular_tags col-xs-6 col-sm-4  list-unstyled"><h3 class="widget-title">Popular Tags</h3><ul class='wp-tag-cloud' role='list'>
	<li><a href="https://www.maciverinstitute.com/tag/state-budget/" class="tag-cloud-link tag-link-1415 tag-link-position-1" style="font-size: 12px;">State Budget</a></li>
	<li><a href="https://www.maciverinstitute.com/tag/education/" class="tag-cloud-link tag-link-434 tag-link-position-2" style="font-size: 12px;">Education</a></li>
	<li><a href="https://www.maciverinstitute.com/tag/scott-walker/" class="tag-cloud-link tag-link-1320 tag-link-position-3" style="font-size: 12px;">Scott Walker</a></li>
	<li><a href="https://www.maciverinstitute.com/tag/budget/" class="tag-cloud-link tag-link-179 tag-link-position-4" style="font-size: 12px;">Budget</a></li>
	<li><a href="https://www.maciverinstitute.com/tag/spending/" class="tag-cloud-link tag-link-1408 tag-link-position-5" style="font-size: 12px;">Spending</a></li>
	<li><a href="https://www.maciverinstitute.com/tag/taxes/" class="tag-cloud-link tag-link-1494 tag-link-position-6" style="font-size: 12px;">Taxes</a></li>
</ul>
</div>
<?xml version="1.0"?>
<div id="nav_menu-6" class="widget widget_nav_menu col-xs-12 col-sm-4  list-unstyled"><h3 class="widget-title">Helpful Links</h3><div class="menu-helpful-links-container"><ul id="menu-helpful-links" class="menu"><li id="menu-item-28" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28"><a href="https://www.maciverinstitute.com/contact-us/">Contact Us</a></li>
<li id="menu-item-10273" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10273"><a target="_blank" rel="noopener" href="https://www.facebook.com/MacIverInstitute/">Follow on Facebook</a></li>
<li id="menu-item-10274" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10274"><a target="_blank" rel="noopener" href="https://twitter.com/maciverwisc">Follow on Twitter</a></li>
</ul></div></div>
 
					</div>
					<div class="col-xs-12 col-sm-6 col-md-4 footer-right text-right">
						<?xml version="1.0"?>
<div id="text-2" class="widget widget_text awards">			<div class="textwidget"><div class="row col-xs-12 pull-left">
   <div class="col-xs-12 col-sm-6 "><img  src="/wp-content/themes/bootstrap-basic-child/img/spn_award.png" alt="SPN" /></div>
   <div class="col-xs-12 col-sm-6 "><img  src="/wp-content/themes/bootstrap-basic-child/img/openness_award.png" alt="Openness in Government Award" /></div>
<div class="col-xs-12  copyright">Copyright 2017 - MacIver Institute</div>
</div></div>
		</div>
 
					</div>
				</div>
				</div>
			</footer>
		
		
		<!--wordpress footer-->
		<link rel='stylesheet' id='yarppRelatedCss-css'  href='https://s17596.pcdn.co/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=5.27.7' type='text/css' media='all' />
<link rel='stylesheet' id='yarpp-thumbnails-css'  href='https://s17596.pcdn.co/wp-content/plugins/yet-another-related-posts-plugin/style/styles_thumbnails.css?ver=5.27.7' type='text/css' media='all' />
<style id='yarpp-thumbnails-inline-css' type='text/css'>
.yarpp-thumbnails-horizontal .yarpp-thumbnail {width: 310px;height: 350px;margin: 5px;margin-left: 0px;}.yarpp-thumbnail > img, .yarpp-thumbnail-default {width: 300px;height: 300px;margin: 5px;}.yarpp-thumbnails-horizontal .yarpp-thumbnail-title {margin: 7px;margin-top: 0px;width: 300px;}.yarpp-thumbnail-default > img {min-height: 300px;min-width: 300px;}
</style>
<script type='text/javascript' src='https://s17596.pcdn.co/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://s17596.pcdn.co/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.maciverinstitute.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s17596.pcdn.co/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://s17596.pcdn.co/wp-content/plugins/cresta-social-share-counter/js/jquery.cresta-social-effect.min.js?ver=2.9.9' id='cresta-social-effect-js-js'></script>
<script type='text/javascript' id='disqus_count-js-extra'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"maciverinstitute"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s17596.pcdn.co/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.22' id='disqus_count-js'></script>
<script type='text/javascript' id='disqus_embed-js-extra'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.22"},"disqusIdentifier":"42220 http:\/\/www.maciverinstitute.com\/?p=42220","disqusShortname":"maciverinstitute","disqusTitle":"The MacIver Weekly Disease Brief: COVID-19 In Wisconsin","disqusUrl":"https:\/\/www.maciverinstitute.com\/2021\/11\/wisconsin-covid-19-updates\/","postId":"42220"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s17596.pcdn.co/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.22' id='disqus_embed-js'></script>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/www.maciverinstitute.com\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"6653558af6","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s17596.pcdn.co/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.2.2' id='ppress-frontend-script-js'></script>
<script type='text/javascript' src='https://s17596.pcdn.co/wp-content/themes/bootstrap-basic/js/vendor/bootstrap.min.js?ver=3.3.6' id='bootstrap-script-js'></script>
<script type='text/javascript' src='https://s17596.pcdn.co/wp-content/themes/bootstrap-basic-child/js/main.js?ver=5.8.1' id='main-script-js'></script>
<script type='text/javascript' src='https://s17596.pcdn.co/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>
<script type='text/javascript' id='ajax-load-more-js-extra'>
/* <![CDATA[ */
var alm_localize = {"ajaxurl":"https:\/\/www.maciverinstitute.com\/wp-admin\/admin-ajax.php","alm_nonce":"6506ea7836","rest_api":"https:\/\/www.maciverinstitute.com\/wp-json\/","rest_nonce":"cf97b021f6","pluginurl":"https:\/\/www.maciverinstitute.com\/wp-content\/plugins\/ajax-load-more","speed":"200","ga_debug":"false","results_text":"Viewing {post_count} of {total_posts} results.","no_results_text":"No results found.","alm_debug":"","a11y_focus":"1","site_title":"MacIver Institute","site_tagline":"The Free Market Voice for Wisconsin"};
var ajax_load_more_vars = {"id":"ajax-load-more"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s17596.pcdn.co/wp-content/plugins/ajax-load-more/core/dist/js/ajax-load-more.min.js?ver=5.5.0.1' id='ajax-load-more-js'></script>
 
		<script id="dsq-count-scr" src="//maciverinstitute.disqus.com/count.js" async></script>
	</body>
</html> 