<!DOCTYPE html>
<!--[if lt IE 7]>  <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en-US"> <![endif]-->
<!--[if IE 7]>     <html class="no-js lt-ie9 lt-ie8" lang="en-US"> <![endif]-->
<!--[if IE 8]>     <html class="no-js lt-ie9" lang="en-US"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en-US"> <!--<![endif]-->
	<head>
		<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
		<title>Keeping The Governor Honest In 2019 | MacIver Institute</title>
		<meta name="viewport" content="width=device-width">

		<link rel="icon" href="http://www.maciverinstitute.com/favicon.ico?v=2" type="image/x-icon" />
		<link rel="shortcut icon" href="http://www.maciverinstitute.com/favicon.ico?v=2" type="image/x-icon" />

		<link rel="profile" href="http://gmpg.org/xfn/11">
		<link rel="pingback" href="http://www.maciverinstitute.com/xmlrpc.php">
		

		<link href="https://fonts.googleapis.com/css?family=Lato:400,700|Roboto:400,700,900,bold" rel="stylesheet">
		<!-- <link href='https://fonts.googleapis.com/css?family=Open+Sans:400,400italic,600,700,700italic,800,300' rel='stylesheet' type='text/css'> -->
		
		<!--wordpress head-->
		<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="MacIver Institute &raquo; Feed" href="http://www.maciverinstitute.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="MacIver Institute &raquo; Comments Feed" href="http://www.maciverinstitute.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="MacIver Institute &raquo; Keeping The Governor Honest In 2019 Comments Feed" href="http://www.maciverinstitute.com/2019/12/keeping-the-governor-honest-in-2019/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/s17596.pcdn.co\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='yarppWidgetCss-css'  href='http://s17596.pcdn.co/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://s17596.pcdn.co/wp-includes/css/dist/block-library/style.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='bcct_style-css'  href='http://s17596.pcdn.co/wp-content/plugins/better-click-to-tweet/assets/css/styles.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://s17596.pcdn.co/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='cresta-social-crestafont-css'  href='http://s17596.pcdn.co/wp-content/plugins/cresta-social-share-counter-pro/css/csscfont.css?ver=2.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='cresta-social-wp-style-css'  href='http://s17596.pcdn.co/wp-content/plugins/cresta-social-share-counter-pro/css/cresta-wp-css.css?ver=2.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='cresta-social-googlefonts-css'  href='//fonts.googleapis.com/css?family=Noto+Sans:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='cresta-social-hover-css'  href='http://s17596.pcdn.co/wp-content/plugins/cresta-social-share-counter-pro/css/cresta-hover.css?ver=2.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-style-css'  href='http://s17596.pcdn.co/wp-content/themes/bootstrap-basic/css/bootstrap.min.css?ver=3.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-theme-style-css'  href='http://s17596.pcdn.co/wp-content/themes/bootstrap-basic/css/bootstrap-theme.min.css?ver=3.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-style-css'  href='http://s17596.pcdn.co/wp-content/themes/bootstrap-basic/css/font-awesome.min.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css'  href='http://s17596.pcdn.co/wp-content/themes/bootstrap-basic/css/main.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='chld_thm_cfg_parent-css'  href='http://s17596.pcdn.co/wp-content/themes/bootstrap-basic/style.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-basic-style-css'  href='http://s17596.pcdn.co/wp-content/themes/bootstrap-basic-child/style.css?ver=1.0.8.1505501905' type='text/css' media='all' />
<link rel='stylesheet' id='meks-author-widget-css'  href='http://s17596.pcdn.co/wp-content/plugins/meks-smart-author-widget/css/style.css?ver=1.1.1' type='text/css' media='all' />
<script type='text/javascript' src='http://s17596.pcdn.co/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://s17596.pcdn.co/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://s17596.pcdn.co/wp-content/themes/bootstrap-basic/js/vendor/modernizr.min.js?ver=3.3.1'></script>
<script type='text/javascript' src='http://s17596.pcdn.co/wp-content/themes/bootstrap-basic/js/vendor/respond.min.js?ver=1.4.2'></script>
<script type='text/javascript' src='http://s17596.pcdn.co/wp-content/themes/bootstrap-basic/js/vendor/html5shiv.min.js?ver=3.7.3'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga&#038;property=59c53d551610430012fe52fc'></script>
<link rel='https://api.w.org/' href='http://www.maciverinstitute.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.maciverinstitute.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://s17596.pcdn.co/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.5" />
<link rel="canonical" href="http://www.maciverinstitute.com/2019/12/keeping-the-governor-honest-in-2019/" />
<link rel='shortlink' href='http://www.maciverinstitute.com/?p=41819' />
<link rel="alternate" type="application/json+oembed" href="http://www.maciverinstitute.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.maciverinstitute.com%2F2019%2F12%2Fkeeping-the-governor-honest-in-2019%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.maciverinstitute.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.maciverinstitute.com%2F2019%2F12%2Fkeeping-the-governor-honest-in-2019%2F&#038;format=xml" />
<style type='text/css'></style><link rel="icon" href="http://s17596.pcdn.co/wp-content/uploads/2017/11/cropped-mi-logo-120x120.png" sizes="32x32" />
<link rel="icon" href="http://s17596.pcdn.co/wp-content/uploads/2017/11/cropped-mi-logo-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://s17596.pcdn.co/wp-content/uploads/2017/11/cropped-mi-logo-300x300.png" />
<meta name="msapplication-TileImage" content="http://s17596.pcdn.co/wp-content/uploads/2017/11/cropped-mi-logo-300x300.png" />
		<style type="text/css" id="wp-custom-css">
			/*
You can add your own CSS here.

Click the help icon above to learn more.
*/

.cresta-share-icon i.c-icon-cresta-mail {
    background: #053558;
}

.cresta-share-icon i.c-icon-cresta-mail:hover {
    border: 2px solid #053558 !important;
    color: #053558;
}

.search-results .pagination-center, 
.search-results .pagination-row {
    display: block !important;
}

#mc_embed_signup input.button {
    margin: 0px auto;
    border: 2px solid white;
    border-radius: 4px;
    float: none;
    color: white;
    display: block;
    background-color: transparent;
}

.alm-listing li {
    background: 0 0;
    margin: 0 0 10px;
    padding: 0 0 0 0px;
    overflow: visible;
    position: relative;
    list-style: disc;
}		</style>
			</head>
	<body class="post-template-default single single-post postid-41819 single-format-standard">
		<!--[if lt IE 8]>
			<p class="chromeframe">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">activate Google Chrome Frame</a> to improve your experience.</p>
		<![endif]-->
		
		
		
		
		
		<div class="container-fluid page-container">

			<div class="top-banner hidden-xs hidden-sm">
				<div class="container">
						<div class="row">
							<div class="col-md-4"><div class="contact-about"><ul id="menu-contact-about" class="list-inline"><li id="menu-item-35177" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35177"><a href="http://www.maciverinstitute.com/about-us/">About MacIver Institute</a></li>
<li id="menu-item-34" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34"><a href="http://www.maciverinstitute.com/contact-us/">Contact Us</a></li>
</ul></div></div>
							<div class="col-md-8 pull-right"><div class="social-links"><ul id="menu-social-navigation" class="list-inline"><li id="menu-item-10310" class="donate-link menu-item menu-item-type-custom menu-item-object-custom menu-item-10310"><a href="https://www.paypal.me/maciverinstitute/250">Please Donate</a></li>
<li id="menu-item-36" class="fb-link menu-item menu-item-type-custom menu-item-object-custom menu-item-36"><a target="_blank" rel="noopener noreferrer" href="http://facebook.com/maciverinstitute">Facebook</a></li>
<li id="menu-item-37" class="twitter-link menu-item menu-item-type-custom menu-item-object-custom menu-item-37"><a target="_blank" rel="noopener noreferrer" href="http://twitter.com/maciverwisc">Twitter</a></li>
<li id="menu-item-35203" class="soundcloud-link menu-item menu-item-type-custom menu-item-object-custom menu-item-35203"><a target="_blank" rel="noopener noreferrer" href="https://soundcloud.com/user-160866530">SoundCloud</a></li>
</ul></div></div>
						</div>
				</div>
			</div>

			 
			<header role="banner">
				<div class="row row-with-vspace site-branding  hidden-xs hidden-sm">
				    <div class="container">

					    <a href="/">
						    <div class="col-xs-12 col-md-6 site-title"></div>
						</a>

						<div class="hidden-xs hidden-sm col-md-6 page-header-top-right">
							<div class="sr-only">
								<a href="#content" title="Skip to content">Skip to content</a>
							</div>
							 
							<div class="pull-right">
								<div id="search-5" class="widget widget_search"><form role="search" method="get" class="search-form form" action="http://www.maciverinstitute.com/">
	<label for="form-search-input" class="sr-only">Search for</label>
	<div class="input-group">
		<input type="search" id="form-search-input" class="form-control" placeholder="Search" value="" name="s" title="Search for:">
		<span class="input-group-btn">
			<button type="submit" class="btn btn-default">Search</button>
		</span>
	</div>
</form></div> 
							</div>
							<div class="clearfix"></div>
							 
						</div>

					</div>
				</div><!--.site-branding-->
				
				<!-- NAVIGATION -->
				<div class="row main-navigation">
				   
					<div class="col-md-12">
						<nav class="navbar navbar-default" role="navigation">
							<div>

								<div class="navbar-header">
									<div class="col-xs-4">
										<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-primary-collapse">
											<span class="sr-only">Toggle navigation</span>
											<span class="icon-bar"></span>
											<span class="icon-bar"></span>
											<span class="icon-bar"></span>
										</button>
									</div>

									<div class="donate-m-container col-xs-4 hidden-md hidden-lg">
									    <a href="/donate" class="donate-mobile">Donate Now</a>
									</div>

									<div class="search-button-container col-xs-4">
										<button id="search-button" type="button" class="navbar-toggle" data-toggle="button" data-target="#search">
											<span class="glyphicon glyphicon-search"></span>
										</button>
									</div>
								</div>

								<div class="mobile-search-container hidden-md hidden-lg">
								    <div id="search" class="row hidden-xs hidden-sm">
								        
								        <div class="page-header-top-right">
											<div class="sr-only">
												<a href="#content" title="Skip to content">Skip to content</a>
											</div>
											 
											<div class="pull-right">
												<div id="search-5" class="widget widget_search"><form role="search" method="get" class="search-form form" action="http://www.maciverinstitute.com/">
	<label for="form-search-input" class="sr-only">Search for</label>
	<div class="input-group">
		<input type="search" id="form-search-input" class="form-control" placeholder="Search" value="" name="s" title="Search for:">
		<span class="input-group-btn">
			<button type="submit" class="btn btn-default">Search</button>
		</span>
	</div>
</form></div> 
											</div>
											<div class="clearfix"></div>
											 
										</div>

								    </div>
								</div>


								<div class="row row-with-vspace site-branding  hidden-md hidden-lg">
								    <div class="mobile-title container col-xs-12 col-md-6">

									    <a href="/">
										    <div class="site-title"></div>
										</a>

									</div>
								</div><!--.site-branding-->
							
								<div class="collapse navbar-collapse navbar-primary-collapse">
									<ul id="menu-main-navigation" class="nav navbar-nav pull-right"><li id="menu-item-22" class="menu-item menu-item-type-custom menu-item-object-custom current-post-parent menu-item-22"><a href="/">HOME</a></li>
<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-64"><a href="http://www.maciverinstitute.com/category/news/">NEWS</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="http://www.maciverinstitute.com/category/perspectives/">PERSPECTIVES</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-20 dropdown" data-dropdown="dropdown"><a href="http://www.maciverinstitute.com/category/research/" class="dropdown-toggle" data-toggle="dropdown">RESEARCH <span class="caret"></span> </a>
<ul class="sub-menu dropdown-menu">
	<li id="menu-item-38805" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38805"><a href="http://www.maciverinstitute.com/category/research/">The Latest</a></li>
	<li id="menu-item-38798" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38798"><a href="https://spark.adobe.com/page/G6S0oPkYjkVlj/">Education</a></li>
	<li id="menu-item-38799" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38799"><a href="https://spark.adobe.com/page/lqcJZZ1BQV53a/">Healthcare</a></li>
	<li id="menu-item-38804" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38804"><a href="https://spark.adobe.com/page/Z1Vp4rQDImS7s/">It&#8217;s Working Wisconsin!</a></li>
	<li id="menu-item-38800" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38800"><a href="https://spark.adobe.com/page/8t3EDOj2fWLQu/">Taxes &#038; Fiscal Policy</a></li>
	<li id="menu-item-38802" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38802"><a href="https://spark.adobe.com/page/5IHmLLFGAR9QI/">Transportation</a></li>
	<li id="menu-item-38801" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38801"><a href="https://spark.adobe.com/page/nuIMnFwiANz6n/">Welfare Reform</a></li>
	<li id="menu-item-38803" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38803"><a href="https://spark.adobe.com/page/tTzfdAvvB83C1/">2019-21 State Budget</a></li>
</ul>
</li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="http://www.maciverinstitute.com/category/videos/">MEDIA</a></li>
<li id="menu-item-35201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35201"><a href="http://www.maciverinstitute.com/category/mi-minute/">PODCAST</a></li>
<li id="menu-item-10283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10283"><a href="http://www.maciverinstitute.com/category/its-working/">IT&#8217;S WORKING</a></li>
</ul> 
									 
								</div><!--.navbar-collapse-->

							</div>
						</nav>
					</div>
				
				</div><!--.main-navigation-->
			</header>

			<div id="content" class="row row-with-vspace site-content">
			<div class="container"> 
  
				<div class="col-md-9 content-area" id="main-column">
					<main id="main" class="site-main" role="main">
						
	<article id="post-41819" class="post-41819 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-evers tag-gov-evers tag-politifact tag-tony-evers site_sections-homepage-slider">
		<header class="entry-header">
			<h1 class="entry-title"><a href="http://www.maciverinstitute.com/2019/12/keeping-the-governor-honest-in-2019/" rel="bookmark">Keeping The Governor Honest In 2019</a></h1>
	
			 
	
			<div class="entry-meta">
				
			<span class="article-publish-info byline"> By <span class="author vcard"><a class="url fn n" href="http://www.maciverinstitute.com/author/macivernews/" title="View all posts by MacIverNews">MacIverNews</a></span></span><span class="article-publish-info posted-on"> - <a href="http://www.maciverinstitute.com/2019/12/keeping-the-governor-honest-in-2019/" title="12:22 pm" rel="bookmark"><time class="entry-date published" datetime="2019-12-27T12:22:45+00:00">December 27, 2019</time></a></span> 
			</div><!-- .entry-meta -->
			 
				</header><!-- .entry-header -->
	
					<div class="entry-tags col-sm-12 col-md-6">
				 <a href="http://www.maciverinstitute.com/tag/evers/" rel="tag">Evers</a>, <a href="http://www.maciverinstitute.com/tag/gov-evers/" rel="tag">Gov. Evers</a>, <a href="http://www.maciverinstitute.com/tag/politifact/" rel="tag">PolitiFact</a>, <a href="http://www.maciverinstitute.com/tag/tony-evers/" rel="tag">Tony Evers</a><br />			</div>
			
		<!--www.crestaproject.com Cresta Social Share Counter Content Start--><div id="crestashareiconincontent" class="cresta-share-icon   first_style"><div class="sbutton-total-no" id="total-shares-content"></div><div class="sbutton  facebook-cresta-share cresta-float-shadow" id="facebook-cresta-c"><a rel="nofollow" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.maciverinstitute.com%2F2019%2F12%2Fkeeping-the-governor-honest-in-2019%2F&amp;t=Keeping+The+Governor+Honest+In+2019" data-name="Share to Facebook" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-facebook"></i></a></div><div class="sbutton  twitter-cresta-share noCount noCountTwo noCountThree cresta-float-shadow" id="twitter-cresta-c"><a rel="nofollow" href="https://twitter.com/intent/tweet?text=Keeping+The+Governor+Honest+In+2019&amp;url=http%3A%2F%2Fwww.maciverinstitute.com%2F2019%2F12%2Fkeeping-the-governor-honest-in-2019%2F" data-name="Share to Twitter" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-twitter"></i></a></div><div class="sbutton  linkedin-cresta-share cresta-float-shadow" id="linkedin-cresta-c"><a rel="nofollow" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.maciverinstitute.com%2F2019%2F12%2Fkeeping-the-governor-honest-in-2019%2F&amp;title=Keeping+The+Governor+Honest+In+2019&amp;source=http://www.maciverinstitute.com/" data-name="Share to Linkedin" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-linkedin"></i></a></div><div class="sbutton  email-cresta-share cresta-float-shadow" id="email-cresta-c"><a rel="nofollow" href="mailto:?subject=Keeping%20The%20Governor%20Honest%20In%202019&amp;body=http%3A%2F%2Fwww.maciverinstitute.com%2F2019%2F12%2Fkeeping-the-governor-honest-in-2019%2F" data-name="Share via Email" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-mail"></i></a></div><div style="clear: both;"></div></div><div style="clear: both;"></div><!--www.crestaproject.com Cresta Social Share Counter Content End-->	
			
		 
		<div class="entry-content">
			<img width="1232" height="692" src="http://s17596.pcdn.co/wp-content/uploads/2019/12/Evers-Heads.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://s17596.pcdn.co/wp-content/uploads/2019/12/Evers-Heads.jpg 1232w, http://s17596.pcdn.co/wp-content/uploads/2019/12/Evers-Heads-300x169.jpg 300w, http://s17596.pcdn.co/wp-content/uploads/2019/12/Evers-Heads-768x431.jpg 768w, http://s17596.pcdn.co/wp-content/uploads/2019/12/Evers-Heads-1024x575.jpg 1024w, http://s17596.pcdn.co/wp-content/uploads/2019/12/Evers-Heads-700x0.jpg 700w, http://s17596.pcdn.co/wp-content/uploads/2019/12/Evers-Heads-620x0.jpg 620w, http://s17596.pcdn.co/wp-content/uploads/2019/12/Evers-Heads-400x0.jpg 400w" sizes="(max-width: 1232px) 100vw, 1232px" /><div class="clearfix break"></div>
			
	
	
			<p>Dec. 27, 2019</p>
<p>By Bill Osmulski</p>
<p>Over the past ten years, Wisconsinites have come to expect a lot from their governor in terms of integrity and consistency. Politifact investigated Gov. Scott Walker almost <a href="https://www.politifact.com/personalities/scott-walker/" target="_blank" rel="noopener noreferrer">200 times</a> during his 8 years in office. It continues to check up on him even <a href="https://www.politifact.com/personalities/scott-walker/statements/byruling/true/" target="_blank" rel="noopener noreferrer">today</a>. Walker’s lifetime record with Politifact has 13% of his statements rated “True” and 21% of his statement rated “Mostly True.”</p>
<p>The popular accountability website has some catching up to do with Gov. Tony Evers, who has only been fact checked <a href="https://www.politifact.com/personalities/tony-evers/" target="_blank" rel="noopener noreferrer">4 times</a> during his first year on the job. Only one of those statements was found to be “Half True.” None of them was rated “True” or even &#8220;Mostly True.&#8221; Tony Incredibly Evers has never made a &#8220;True&#8221; statement in his life found by Politifact.</p>
<p><a href="http://s17596.pcdn.co/wp-content/uploads/2019/12/Screen-Shot-2019-12-17-at-2.00.46-PM.png"><img class="aligncenter size-large wp-image-41850" src="http://s17596.pcdn.co/wp-content/uploads/2019/12/Screen-Shot-2019-12-17-at-2.00.46-PM-1024x169.png" alt="" width="1024" height="169" srcset="http://s17596.pcdn.co/wp-content/uploads/2019/12/Screen-Shot-2019-12-17-at-2.00.46-PM-1024x169.png 1024w, http://s17596.pcdn.co/wp-content/uploads/2019/12/Screen-Shot-2019-12-17-at-2.00.46-PM-300x50.png 300w, http://s17596.pcdn.co/wp-content/uploads/2019/12/Screen-Shot-2019-12-17-at-2.00.46-PM-768x127.png 768w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></p>
<p>With a track record like that, it’s not surprising that the governor frequently made dubious statements in public throughout the year. Somehow, Politifact missed most of these; fortunately, the news cameras did not.</p>
<h3><strong>6. Making Up Gas Tax Hikes In Other States</strong></h3>
<p>During his budget address Gov. Evers called for a gas tax increase. As part of his justification for a gas tax in Wisconsin, he claimed Minnesota just raised their state gas tax by 20 cents and Ohio raised it by 18 cents. At that time, those were only proposals in those states. Ohio eventually settled on a <a href="https://www.cleveland.com/datacentral/2019/04/see-how-much-ohios-gas-tax-increase-will-cost-you.html" target="_blank" rel="noopener noreferrer">10.5 cent</a> gas tax hike and Minnesota <a href="https://www.minnpost.com/state-government/2019/12/four-takeaways-from-minnesotas-latest-budget-forecast/">rejected any increase</a> at all.</p>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="en">Gov. Evers justified his gas-tax hike by claiming Minnesota and Ohio just raised their gas taxes a lot higher than 8-cents. That&#8217;s false. <a href="https://twitter.com/hashtag/WIbudget?src=hash&amp;ref_src=twsrc%5Etfw">#WIbudget</a> <a href="https://t.co/cToNL2ex5E">pic.twitter.com/cToNL2ex5E</a></p>
<p>— MacIver News Service (@NewsMacIver) <a href="https://twitter.com/NewsMacIver/status/1105182125815402498?ref_src=twsrc%5Etfw">March 11, 2019</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<h3><strong>5. Manufacturing Narratives</strong></h3>
<p>Gov. Evers told his Transportation Stakeholder Task Force that the DOT has a revenue problem and not a spending problem.</p>
<p>He then told reporters that it was the task force that told <em>him</em> the DOT has a revenue problem not a spending problem.</p>
<p>Fortunately, MNS caught both speeches on video.</p>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="en">Gov. Evers told the Transportation Task Force that the DOT has a revenue problem not a spending problem &#8211; Evers then told reporters that the task force determined the DOT has a revenue problem not a spending problem. <a href="https://t.co/2BFjuSaXbf">pic.twitter.com/2BFjuSaXbf</a></p>
<p>— MacIver News Service (@NewsMacIver) <a href="https://twitter.com/NewsMacIver/status/1105181070725734400?ref_src=twsrc%5Etfw">March 11, 2019</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<h3><strong>4. Who&#8217;s Got A Dictionary?</strong></h3>
<p>Sometimes objective truth is no match for the governor’s feelings. According to Webster’s Dictionary, “Infanticide” is defined as “the killing of an infant.” According to Gov. Evers, the definition of “Blasphemy” is saying doctors who kill infants commit infanticide.</p>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="en"><a href="https://t.co/9qhna3hKdV">https://t.co/9qhna3hKdV</a> Gov. Evers’ remarks at the Milwaukee Press Club are getting a lot attention today. Republicans describe killing an infant after a botched abortion as “executing babies.” Evers says that description is “blasphemy.” Evers says he will veto the Republican b… <a href="https://t.co/xBouOYilyt">pic.twitter.com/xBouOYilyt</a></p>
<p>— MacIver Institute (@MacIverWisc) <a href="https://twitter.com/MacIverWisc/status/1123576825467342849?ref_src=twsrc%5Etfw">May 1, 2019</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<h3><strong>3. “Pretty Much” No Tax Increases in Budget</strong></h3>
<p>Gov. Evers <a href="https://fox6now.com/2019/03/14/pretty-close-to-not-raising-taxes-gov-evers-calls-1-3b-in-proposed-increases-small/?fbclid=IwAR1klyknuVC5bWzWFrTnAAwmsWneGmcEf45Ken3DTCT5icL4RPHvGzHRmko" target="_blank" rel="noopener noreferrer">told reporters</a> in March that his budget proposal “pretty much” wouldn’t raise taxes, even though it included $1.3 billion in tax hikes.</p>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="en">&#8216;Pretty close&#8217; to not raising taxes: Gov. Evers calls $1.3B in proposed increases &#8216;small&#8217; <a href="https://t.co/TL10PC4DFe">https://t.co/TL10PC4DFe</a> <a href="https://t.co/ZlIfHmnTme">pic.twitter.com/ZlIfHmnTme</a></p>
<p>— FOX6 News (@fox6now) <a href="https://twitter.com/fox6now/status/1106241026551959552?ref_src=twsrc%5Etfw">March 14, 2019</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<h3><strong>2. Who’s Running the Show?</strong></h3>
<p>Evers told reporters on Nov. 11<sup>th</sup> he would release his emails in compliance with the state’s open records law. Immediately after that, his staff told those reporters that’s not going to happen. Even after <a href="https://fox6now.com/2019/12/18/1291915/" target="_blank" rel="noopener noreferrer">WITI-TV sued</a> the governor for those records, his staff released only some of them. And so the lawsuit continues, and Evers remains silent.</p>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="en">Governor Tony Evers&#8217; office is denying open records requests for his emails. Transparency advocates say they&#8217;re worried about the erosion of the public&#8217;s right to know. 1/ <a href="https://t.co/fMblKziCox">https://t.co/fMblKziCox</a></p>
<p>— Amanda St. Hilaire (@amandasaint5) <a href="https://twitter.com/amandasaint5/status/1193873284233879553?ref_src=twsrc%5Etfw">November 11, 2019</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<h3><strong>1. Doing Time for a Baggie of Weed</strong></h3>
<p>At a press conference in the Capitol rotunda on Feb. 19th, Governor Evers said “we’re spending too much money prosecuting and incarcerating people, often people of color, for non-violent crimes related to possessing small amounts of marijuana.”</p>
<p>It turned out first time possession of marijuana is a misdemeanor in Wisocnsin and local government have the authority to determine how to punish possession of small amounts.</p>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="en">First time marijuana possession is a misdemeanor in Wisconsin, and local governments get to decide how to punish possession of small amounts. In Milwaukee and Madison, it’s just a fine. That makes this statement by <a href="https://twitter.com/GovEvers?ref_src=twsrc%5Etfw">@Govevers</a> highly questionable at best. <a href="https://twitter.com/hashtag/WIright?src=hash&amp;ref_src=twsrc%5Etfw">#WIright</a> <a href="https://twitter.com/DanODonnellShow?ref_src=twsrc%5Etfw">@DanODonnellShow</a> <a href="https://t.co/73HsGAyEeb">pic.twitter.com/73HsGAyEeb</a></p>
<p>— MacIver News Service (@NewsMacIver) <a href="https://twitter.com/NewsMacIver/status/1097994206134571011?ref_src=twsrc%5Etfw">February 19, 2019</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>Even <a href="https://www.politifact.com/personalities/tony-evers/statements/byruling/pants-fire/">Politifact</a> couldn’t ignore this claim, giving him a “Pants on Fire” rating. That didn’t keep him from continuing that false narrative. On May 1<sup>st</sup>, he repeated the lie to the Milwaukee press club.</p>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="en">.<a href="https://twitter.com/GovEvers?ref_src=twsrc%5Etfw">@GovEvers</a> doubles down on narrative that people are in prison for possessing small amounts of <a href="https://twitter.com/hashtag/marijuana?src=hash&amp;ref_src=twsrc%5Etfw">#marijuana</a>. That claim was debunked over two months ago. There are no inmates in state prison merely for having a &#8220;baggie of weed.&#8221; <a href="https://t.co/pmeRva0btX">https://t.co/pmeRva0btX</a> <a href="https://twitter.com/hashtag/WIright?src=hash&amp;ref_src=twsrc%5Etfw">#WIright</a> <a href="https://twitter.com/hashtag/WIbudget?src=hash&amp;ref_src=twsrc%5Etfw">#WIbudget</a> <a href="https://t.co/VgQCcUSQ8b">pic.twitter.com/VgQCcUSQ8b</a></p>
<p>— MacIver News Service (@NewsMacIver) <a href="https://twitter.com/NewsMacIver/status/1123568512344231942?ref_src=twsrc%5Etfw">May 1, 2019</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
 
			<div class="clearfix"></div>
			 
	    
	    
		</div><!-- .entry-content -->
		 
	
		
		<footer class="entry-meta">
	
		
		</footer><!-- .entry-meta -->
	</article><!-- #post-## -->
	






<div id="disqus_thread"></div>


<hr /><div id="ajax-load-more" class="ajax-load-more-wrap infinite fading-circles"  data-alm-id="" data-canonical-url="http://www.maciverinstitute.com/2019/12/keeping-the-governor-honest-in-2019/" data-slug="keeping-the-governor-honest-in-2019" data-post-id="41819"  data-localized="ajax_load_more_vars"><ul aria-live="polite" aria-atomic="true" class="alm-listing alm-ajax" data-container-type="ul" data-repeater="default" data-post-type="post" data-order="DESC" data-orderby="date" data-offset="1" data-posts-per-page="5" data-scroll="true" data-scroll-distance="100" data-max-pages="2" data-pause-override="false" data-pause="false" data-button-label="Older Posts" data-transition="fade" data-images-loaded="false"></ul><div class="alm-btn-wrap" style="visibility: hidden;"><button class="alm-load-more-btn more " rel="next">Older Posts</button></div></div> 
					</main>
				</div>
 
				<div class="col-md-3" id="sidebar-right-article">
					 
					<aside id="mks_author_widget-2" class="widget mks_author_widget">
	<img src="http://2.gravatar.com/avatar/2183afa0f64a7c3c6903a5a4e4757327?s=64&#038;d=blank&#038;r=g" width="64" height="64" alt="Avatar" class="avatar avatar-64 wp-user-avatar wp-user-avatar-64 photo avatar-default" />	
  <h3>MacIverNews</h3>
			
	<div class="mks_autor_link_wrap"><a href="http://www.maciverinstitute.com/author/macivernews/" class="mks_author_link">View More Posts</a></div>

</aside><aside id="yarpp_widget-2" class="widget widget_yarpp_widget"><div class='yarpp-related-widget'>
<h3>You Might Also Like</h3>
<div class="yarpp-thumbnails-horizontal">
<a class='yarpp-thumbnail' rel='norewrite' href='http://www.maciverinstitute.com/2019/10/governor-evers-tangled-web/' title='Governor Evers’ Tangled Web'>
<img width="120" height="120" src="http://s17596.pcdn.co/wp-content/uploads/2019/01/Evers-Inauguration-1-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" data-pin-nopin="true" srcset="http://s17596.pcdn.co/wp-content/uploads/2019/01/Evers-Inauguration-1-120x120.jpg 120w, http://s17596.pcdn.co/wp-content/uploads/2019/01/Evers-Inauguration-1-300x300.jpg 300w, http://s17596.pcdn.co/wp-content/uploads/2019/01/Evers-Inauguration-1-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Governor Evers’ Tangled Web</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='http://www.maciverinstitute.com/2019/11/bad-advice-began-special-election-date-drama/' title='Bad Advice Began Special Election Date Drama'>
<img width="120" height="120" src="http://s17596.pcdn.co/wp-content/uploads/2019/11/evers-and-haas-120x120.png" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" data-pin-nopin="true" srcset="http://s17596.pcdn.co/wp-content/uploads/2019/11/evers-and-haas-120x120.png 120w, http://s17596.pcdn.co/wp-content/uploads/2019/11/evers-and-haas-300x300.png 300w, http://s17596.pcdn.co/wp-content/uploads/2019/11/evers-and-haas-150x150.png 150w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Bad Advice Began Special Election Date Drama</span></a>
</div>
</div>
</aside><?xml version="1.0"?>
<aside id="custom_html-2" class="widget_text widget widget_custom_html newsletter"><h2 class="widget-title">Get MacIver Institute updates in your inbox.</h2><div class="textwidget custom-html-widget"><!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css">
<div id="mc_embed_signup">
<form action="//maciverinstitute.us15.list-manage.com/subscribe/post?u=109f47b9748e9e8c048aa571e&amp;id=ffac131c0a" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
<div class="mc-field-group">
	<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL" placeholder="Enter your email address">
</div>
	<div id="mce-responses" class="clear">
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_109f47b9748e9e8c048aa571e_ffac131c0a" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Sign Up" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>
<script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='LNAME';ftypes[2]='text';fnames[3]='MMERGE3';ftypes[3]='text';fnames[4]='MMERGE4';ftypes[4]='text';fnames[5]='MMERGE5';ftypes[5]='text';fnames[6]='MMERGE6';ftypes[6]='text';fnames[7]='MMERGE7';ftypes[7]='number';fnames[8]='MMERGE8';ftypes[8]='number';fnames[9]='MMERGE9';ftypes[9]='number';fnames[10]='MMERGE10';ftypes[10]='text';fnames[11]='MMERGE11';ftypes[11]='text';fnames[12]='MMERGE12';ftypes[12]='text';}(jQuery));var $mcj = jQuery.noConflict(true);</script>
<!--End mc_embed_signup--></div></aside>
<?xml version="1.0"?>
<aside id="text-7" class="widget widget_text twitter-feed">			<div class="textwidget"><a class="twitter-timeline" data-height="550" href="https://twitter.com/MacIverWisc"></a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div>
		</aside>
 
				</div>
  
			</div>
			</div><!--.site-content-->
		</div><!--.container page-container-->
			
			<footer id="site-footer" role="contentinfo">
				<div id="footer-row" class="row site-footer">
				<div class="container">
					<div class="col-xs-12 col-sm-6 col-md-8 footer-left">
						<?xml version="1.0"?>
<div id="nav_menu-8" class="widget widget_nav_menu col-xs-6 col-sm-4  list-unstyled"><h3 class="widget-title">Navigation</h3><div class="menu-footer-navigation-container"><ul id="menu-footer-navigation" class="menu"><li id="menu-item-10845" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-10845"><a href="http://www.maciverinstitute.com/">Home</a></li>
<li id="menu-item-10847" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10847"><a href="http://www.maciverinstitute.com/category/news/">News</a></li>
<li id="menu-item-10848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10848"><a href="http://www.maciverinstitute.com/category/perspectives/">Perspectives</a></li>
<li id="menu-item-10851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10851"><a href="http://www.maciverinstitute.com/category/research/">Research</a></li>
<li id="menu-item-10850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10850"><a href="http://www.maciverinstitute.com/category/its-working/">It&#8217;s Working</a></li>
<li id="menu-item-10849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10849"><a href="http://www.maciverinstitute.com/category/videos/">Media</a></li>
<li id="menu-item-35209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35209"><a href="http://www.maciverinstitute.com/category/mi-minute/">Podcast</a></li>
</ul></div></div>
<?xml version="1.0"?>
<div id="mostpopulartags-2" class="widget widget_most_popular_tags col-xs-6 col-sm-4  list-unstyled"><h3 class="widget-title">Popular Tags</h3><ul class='wp-tag-cloud' role='list'>
	<li><a href="http://www.maciverinstitute.com/tag/taxes/" class="tag-cloud-link tag-link-1494 tag-link-position-1" style="font-size: 12px;">Taxes</a></li>
	<li><a href="http://www.maciverinstitute.com/tag/spending/" class="tag-cloud-link tag-link-1408 tag-link-position-2" style="font-size: 12px;">Spending</a></li>
	<li><a href="http://www.maciverinstitute.com/tag/scott-walker/" class="tag-cloud-link tag-link-1320 tag-link-position-3" style="font-size: 12px;">Scott Walker</a></li>
	<li><a href="http://www.maciverinstitute.com/tag/state-budget/" class="tag-cloud-link tag-link-1415 tag-link-position-4" style="font-size: 12px;">State Budget</a></li>
	<li><a href="http://www.maciverinstitute.com/tag/education/" class="tag-cloud-link tag-link-434 tag-link-position-5" style="font-size: 12px;">Education</a></li>
	<li><a href="http://www.maciverinstitute.com/tag/budget/" class="tag-cloud-link tag-link-179 tag-link-position-6" style="font-size: 12px;">Budget</a></li>
</ul>
</div>
<?xml version="1.0"?>
<div id="nav_menu-6" class="widget widget_nav_menu col-xs-12 col-sm-4  list-unstyled"><h3 class="widget-title">Helpful Links</h3><div class="menu-helpful-links-container"><ul id="menu-helpful-links" class="menu"><li id="menu-item-28" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28"><a href="http://www.maciverinstitute.com/contact-us/">Contact Us</a></li>
<li id="menu-item-10273" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10273"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/MacIverInstitute/">Follow on Facebook</a></li>
<li id="menu-item-10274" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10274"><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/maciverwisc">Follow on Twitter</a></li>
</ul></div></div>
 
					</div>
					<div class="col-xs-12 col-sm-6 col-md-4 footer-right text-right">
						<?xml version="1.0"?>
<div id="text-2" class="widget widget_text awards">			<div class="textwidget"><div class="row col-xs-12 pull-left">
   <div class="col-xs-12 col-sm-6 "><img  src="/wp-content/themes/bootstrap-basic-child/img/spn_award.png" alt="SPN" /></div>
   <div class="col-xs-12 col-sm-6 "><img  src="/wp-content/themes/bootstrap-basic-child/img/openness_award.png" alt="Openness in Government Award" /></div>
<div class="col-xs-12  copyright">Copyright 2017 - MacIver Institute</div>
</div></div>
		</div>
 
					</div>
				</div>
				</div>
			</footer>
		
		
		<!--wordpress footer-->
		<script>
    jQuery(document).ready(function () {
		jQuery.post('http://www.maciverinstitute.com?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var s = document.createElement("script");
			s.type = "text/javascript";
			s.innerHTML = response;
			jQuery("head").append(s);
		});
    });
</script><link rel='stylesheet' id='yarppRelatedCss-css'  href='http://s17596.pcdn.co/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='yarpp-thumbnails-yarpp-thumbnail-css'  href='http://www.maciverinstitute.com/wp-content/plugins/yet-another-related-posts-plugin/includes/styles_thumbnails.css.php?width=120&#038;height=120&#038;ver=5.1.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.maciverinstitute.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://s17596.pcdn.co/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript' src='http://s17596.pcdn.co/wp-content/plugins/cresta-social-share-counter-pro/js/jquery.cresta-social-effect.js?ver=2.8.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var crestaShareSSS = {"FacebookCount":"0"};
var crestaPermalink = {"thePermalink":"http:\/\/www.maciverinstitute.com\/2019\/12\/keeping-the-governor-honest-in-2019\/","themorezero":"yesmore","totalmorezero":"totalnomore","themorenumber":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://s17596.pcdn.co/wp-content/plugins/cresta-social-share-counter-pro/js/jquery.cresta-social-share-counter.js?ver=2.8.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"maciverinstitute"};
/* ]]> */
</script>
<script type='text/javascript' src='http://s17596.pcdn.co/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"41819 http:\/\/www.maciverinstitute.com\/?p=41819","disqusShortname":"maciverinstitute","disqusTitle":"Keeping The Governor Honest In 2019","disqusUrl":"http:\/\/www.maciverinstitute.com\/2019\/12\/keeping-the-governor-honest-in-2019\/","postId":"41819"};
/* ]]> */
</script>
<script type='text/javascript' src='http://s17596.pcdn.co/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script>
<script type='text/javascript' src='http://s17596.pcdn.co/wp-content/themes/bootstrap-basic/js/vendor/bootstrap.min.js?ver=3.3.6'></script>
<script type='text/javascript' src='http://s17596.pcdn.co/wp-content/themes/bootstrap-basic-child/js/main.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://s17596.pcdn.co/wp-includes/js/wp-embed.min.js?ver=5.2.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var alm_localize = {"ajaxurl":"http:\/\/www.maciverinstitute.com\/wp-admin\/admin-ajax.php","alm_nonce":"bfe2806779","pluginurl":"http:\/\/www.maciverinstitute.com\/wp-content\/plugins\/ajax-load-more","scrolltop":"true","speed":"200","ga_debug":"false","results_text":"Displaying page {num} of {total}.","no_results_text":"No results found.","alm_debug":""};
var ajax_load_more_vars = {"id":"ajax-load-more"};
/* ]]> */
</script>
<script type='text/javascript' src='http://s17596.pcdn.co/wp-content/plugins/ajax-load-more/core/dist/js/ajax-load-more.min.js?ver=5.1.7.1'></script>
 
		<script id="dsq-count-scr" src="//maciverinstitute.disqus.com/count.js" async></script>
	</body>
</html> 